<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta http-equiv="refresh" content="400">
	<title>Arrestan a sujetos por hurto y expresiones de violencia contra la mujer en San Salvador | Solo Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="arrestos, boulevard Venezuela, delito de expresiones de violencia contra la mujer, Detenidos, Hurto Agravado, PNC, Reclamados por la justicia, San Salvador"/>
<link rel="canonical" href="https://www.solonoticias.com/2017/12/28/arrestan-sujetos-hurto-expresiones-violencia-la-mujer-san-salvador/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrestan a sujetos por hurto y expresiones de violencia contra la mujer en San Salvador | Solo Noticias" />
<meta property="og:description" content="La Policía Nacional Civil (PNC) logró la captura de tres sujetos que se conducían a bordo de un automóvil en cercanías del Boulevard Venezuela en San Salvador, donde uno de" />
<meta property="og:url" content="https://www.solonoticias.com/2017/12/28/arrestan-sujetos-hurto-expresiones-violencia-la-mujer-san-salvador/" />
<meta property="og:site_name" content="Solo Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/SoloNoticiasSV/" />
<meta property="article:tag" content="arrestos" />
<meta property="article:tag" content="boulevard Venezuela" />
<meta property="article:tag" content="delito de expresiones de violencia contra la mujer" />
<meta property="article:tag" content="Detenidos" />
<meta property="article:tag" content="Hurto Agravado" />
<meta property="article:tag" content="PNC" />
<meta property="article:tag" content="Reclamados por la justicia" />
<meta property="article:tag" content="San Salvador" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2017-12-28T11:26:36-06:00" />
<meta property="article:modified_time" content="2017-12-28T11:40:14-06:00" />
<meta property="og:updated_time" content="2017-12-28T11:40:14-06:00" />
<meta property="fb:app_id" content="1258419270917400" />
<meta property="og:image" content="https://www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador.jpg" />
<meta property="og:image:secure_url" content="https://www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Policía Nacional Civil (PNC) logró la captura de tres sujetos que se conducían a bordo de un automóvil en cercanías del Boulevard Venezuela en San Salvador, donde uno de " />
<meta name="twitter:title" content="Arrestan a sujetos por hurto y expresiones de violencia contra la mujer en San Salvador | Solo Noticias" />
<meta name="twitter:site" content="@solonoticiassv" />
<meta name="twitter:image" content="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador.jpg?fit=768%2C461&#038;ssl=1" />
<meta name="twitter:creator" content="@solonoticiassv" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.solonoticias.com\/","name":"Solo Noticias","alternateName":"solonoticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.solonoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.solonoticias.com\/2017\/12\/28\/arrestan-sujetos-hurto-expresiones-violencia-la-mujer-san-salvador\/","sameAs":["https:\/\/www.facebook.com\/SoloNoticiasSV\/","https:\/\/www.instagram.com\/SoloNoticiasSV\/","https:\/\/www.youtube.com\/channel\/UCONLygJE87kqURIwPfx0Mkg","https:\/\/twitter.com\/solonoticiassv"],"@id":"#organization","name":"Solo Noticias","logo":"https:\/\/www.solonoticias.com\/wp-content\/uploads\/SNlogoweb-01.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Solo Noticias &raquo; Feed" href="https://www.solonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solo Noticias &raquo; RSS de los comentarios" href="https://www.solonoticias.com/comments/feed/" />
<link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%7CRoboto%3A300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='orbital-style-css'  href='https://www.solonoticias.com/wp-content/themes/orbital/assets/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='orbital-icons-css'  href='https://www.solonoticias.com/wp-content/themes/orbital/assets/css/fontawesome.css?ver=4.9.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.solonoticias.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.solonoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.solonoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.solonoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Hwsg-dzj' />
<meta property="fb:app_id" content="1258419270917400"/>			<meta property="fb:pages" content="1388554194523406" />
							<meta property="ia:markup_url" content="https://www.solonoticias.com/2017/12/28/arrestan-sujetos-hurto-expresiones-violencia-la-mujer-san-salvador/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 78rem;
			}

			.entry-content {
				max-width: 69%;
				flex-basis: 69%;
			}

			.entry-aside {
				max-width: 31%;
				flex-basis: 31%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


		
		a {
			color: #2196f3;
		}

		

		
		.site-header {
			background-color: #ffffff;
		}

		
		
			.site-header a {
				color: ;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: ;
			}

			.site-navbar .menu-item-has-children:after {
				border-color: ;
			}

		

</style>

<style>
			h1,h2,h3,h4,h5,h6, .title {
		font-family: 'Roboto', sans-serif;
		font-weight: 500;
	}
		.site-logo a {
	font-family: 'Roboto' , sans-serif;
	font-weight: 300;
}
</style>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"8LxZp1DlQy20Y8", domain:"solonoticias.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8LxZp1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript><link rel="icon" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.default-header .title {
    position: relative;
    font-weight: 700;
    color: black;
    font-size: 2rem;
    margin-top: 0;
    margin-bottom: 0.5rem;
}
.widget-area .widget {
    margin-bottom: 1rem;
	}
.banner {
	  margin-top: .5rem;
    margin-bottom: .5rem;
	}
.home .featured-item {
    margin-top: .5rem;
    margin-bottom: .5rem;
}
.site-navbar ul li a {
    padding: 1rem;
	}
.default-header {
    padding: 1rem 0; 
}
.site-logo img {
    max-width: 250px;
}
@media screen and (max-width: 500px) {
  #search-panel {
    clear: both;
    margin: auto;
    width: 50%;
}
}
@media screen and (max-width: 500px) {
  .site-header .container,       .site-header .container-fluid {
    display: block;
}
}			</style>
		</head>
<body class="post-template-default single single-post postid-52161 single-format-standard wp-custom-logo">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>
	
		
	

	
	<header class="site-header with-header">
		<div class="container">

			
				<div class="site-logo">

					<a href="https://www.solonoticias.com/" class="custom-logo-link"><img width="344" height="66" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=344%2C66&amp;ssl=1" class="custom-logo" alt="" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?w=344&amp;ssl=1 344w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?resize=200%2C38&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?resize=320%2C61&amp;ssl=1 320w" sizes="(max-width: 344px) 100vw, 344px" data-attachment-id="49867" data-permalink="https://www.solonoticias.com/logo/" data-orig-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=344%2C66&amp;ssl=1" data-orig-size="344,66" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=320%2C61&amp;ssl=1" data-large-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=344%2C66&amp;ssl=1" /></a>
				</div>

			
			
			<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-45196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45196"><a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-45197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45197"><a href="https://www.solonoticias.com/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-45198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45198"><a href="https://www.solonoticias.com/nacionales/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li>
<li id="menu-item-49182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49182"><a href="https://www.solonoticias.com/ultimas-noticias/">Ultimas Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.solonoticias.com/deportes/">Deportes</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.solonoticias.com/economia/">Economía</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.solonoticias.com/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.solonoticias.com/tendencias/">Tendencias</a></li>
</ul>
</li>
<li id="menu-item-45199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45199"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			
			<div id="search-panel">
                        <form role="search" method="get" class="search-form" action="https://www.solonoticias.com/">
	<div class="search-input">
		<input type="search" class="search-field" placeholder="Buscar:" value="" name="s" title="Buscar:" />
	</div>
	<div class="search-submit">
		<button type="submit" class="btn btn-primary btn-search-form"><i class="fa fa-search"></i></button>
	</div>
</form>                        </div>
		</div>
	</header>

	

<main id="content" class="site-main post-52161 post type-post status-publish format-standard has-post-thumbnail category-sucesos tag-arrestos tag-boulevard-venezuela tag-delito-de-expresiones-de-violencia-contra-la-mujer tag-detenidos tag-hurto-agravado tag-pnc tag-reclamados-por-la-justicia tag-san-salvador">

	
	<header class="default-header">
	<div class="container">
		
			
			<div class="category">
				<a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a>			</div>

			<h1 class="title">Arrestan a sujetos por hurto y expresiones de violencia contra la mujer en San Salvador</h1>
			<div class="meta">
							</div>

			
			
			
		
	</div>

	
</header>

		
	<div id="content-wrapper" class="container flex">
		<div class="entry-content">

			<p>De: 
			<a href="https://www.solonoticias.com/author/redactor6/">Redaccion</a><br>

			jueves 28 diciembre, 2017 11:26 am</p>

			
		<div class="post-thumbnail"><figure id="attachment_featured" style="max-width: 768px" class="wp-caption aligncenter">
    <img class="size-full wp-image-48498" alt="arrestados San Salvador" title="arrestados San Salvador" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador.jpg?fit=768%2C461&#038;ssl=1"  data-recalc-dims="1" />  
        <figcaption class="wp-caption-text">Foto: Cortesía PNC.</figcaption>
    </figure>

  </div>

		<div class="banner desktop "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8894749218133301"
     data-ad-slot="7939800873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner mobile "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8894749218133301"
     data-ad-slot="9432924877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			
			<p>La Policía Nacional Civil (PNC) logró la captura de tres sujetos que se conducían a bordo de un automóvil en cercanías del Boulevard Venezuela en San Salvador, donde uno de ellos es reclamado por la justicia por el delito de hurto.</p>
<p>De acuerdo con información oficial, tras constantes patrullajes efectuados en las principales calles y avenidas de la capital, personal de la Fuerza de Tarea Centro Histórico (FTCH) hicieron efectivas la captura de tres delincuentes quienes responden a los nombres de:</p><div class="banner mobile "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-8894749218133301"
     data-ad-slot="4376315864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="banner desktop "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8894749218133301"
     data-ad-slot="9432924877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol>
<li>Juan Carlos Najarro Alfaro, de 39 años de edad.</li>
<li>José Wilfredo Hernández Barahona, de 39 años.</li>
<li>Mario Amílcar Castellón Morán.</li>
</ol>
<p><strong>Se detallo que Najarro Alfaro era reclamado por el tribunal Primero de Instrucción de San Miguel por el delito de hurto agravado, mientras los otros dos detenidos son acusados de agrupaciones licitas.</strong></p>
<p>Dichos sujetos fueron intervenidos por las autoridades en el Boulevard Venezuela y la 17 avenida Sur, quienes se conducían en el vehículo placas P-371-553, marca Toyota, color blanco; el cual les fue incautado.</p>
<p>Se indico que dicho automotor está investigando de su presunta participación en un hecho de robo de $700 dólares en el departamento de La Unión, registrado el pasado martes 26 de diciembre.</p>
<p>En otro procedimiento, esta vez realizado por elementos de la Sección Táctica Operativa (STO) lograron detener mediante orden judicial a José Roberto Reyes Barahona, de 26 años de edad.</p>
<p><em>Este imputado es reclamado por el Juez Décimo de Instrucción de San Salvador, a quien se le atribuye el delito de expresiones de violencia contra la mujer, dicho hecho ocurrió el 3 de noviembre del presente año.</em></p>
<p>Todos los detenidos se encuentran guardando prisión en una bartolina policial y en las próximas horas serán trasladados a los instancias pertinentes por las que son requeridos.</p>
<p><img data-attachment-id="52184" data-permalink="https://www.solonoticias.com/2017/12/28/arrestan-sujetos-hurto-expresiones-violencia-la-mujer-san-salvador/arrestados-san-salvador1/" data-orig-file="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador1.jpg?fit=709%2C463&amp;ssl=1" data-orig-size="709,463" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arrestados San Salvador1" data-image-description="" data-medium-file="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador1.jpg?fit=368%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador1.jpg?fit=706%2C461&amp;ssl=1" class="alignnone size-full wp-image-52184" src="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador1.jpg?resize=709%2C463&#038;ssl=1" alt="" width="709" height="463" srcset="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador1.jpg?w=709&amp;ssl=1 709w, https://i0.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador1.jpg?resize=200%2C131&amp;ssl=1 200w, https://i0.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador1.jpg?resize=368%2C240&amp;ssl=1 368w, https://i0.wp.com/www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador1.jpg?resize=706%2C461&amp;ssl=1 706w" sizes="(max-width: 709px) 100vw, 709px" data-recalc-dims="1" /></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.solonoticias.com/2017/12/28/arrestan-sujetos-hurto-expresiones-violencia-la-mujer-san-salvador/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></p>
			
			<div class="banner desktop "></div><div class="banner mobile "></div>
			<footer class="entry-footer">
				
				
	<section class="entry-related">
		<h3>Entradas relacionadas</h3>
		<div class="flex flex-fluid">
			<article id="post-52208" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2017/12/28/encuentran-cuerpo-joven-desaparecido-una-playa-la-paz/" rel="bookmark">
		<img width="200" height="120" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Cuerpo-Joven-Ahogado-Playa-Referencia.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Cuerpo-Joven-Ahogado-Playa-Referencia.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Cuerpo-Joven-Ahogado-Playa-Referencia.jpg?resize=200%2C120&amp;ssl=1 200w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Cuerpo-Joven-Ahogado-Playa-Referencia.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52210" data-permalink="https://www.solonoticias.com/2017/12/28/encuentran-cuerpo-joven-desaparecido-una-playa-la-paz/cuerpo-joven-ahogado-playa-referencia/" data-orig-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Cuerpo-Joven-Ahogado-Playa-Referencia.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cuerpo-Joven-Ahogado-Playa-Referencia" data-image-description="" data-medium-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Cuerpo-Joven-Ahogado-Playa-Referencia.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Cuerpo-Joven-Ahogado-Playa-Referencia.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Encuentran el cuerpo de un joven desaparecido en una playa de La Paz</h4>	</a>
</article>
<article id="post-52192" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2017/12/28/capturan-sujetos-homicidio-agravado-robo-otros-delitos-morazan/" rel="bookmark">
		<img width="200" height="120" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/capturas-morazan.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/capturas-morazan.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/capturas-morazan.jpg?resize=200%2C120&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/capturas-morazan.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52200" data-permalink="https://www.solonoticias.com/2017/12/28/capturan-sujetos-homicidio-agravado-robo-otros-delitos-morazan/capturas-morazan/" data-orig-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/capturas-morazan.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capturas morazan" data-image-description="" data-medium-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/capturas-morazan.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/capturas-morazan.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Capturan a sujetos por homicidio agravado, robo y otros delitos en Morazán</h4>	</a>
</article>
<article id="post-52188" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2017/12/28/accidente-transito-carretera-acajutla-deja-muerto-varios-lesionados/" rel="bookmark">
		<img width="200" height="120" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Accidente-de-tránsito-Acajutla-Muerto-Sonsonate..jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Accidente-de-tránsito-Acajutla-Muerto-Sonsonate..jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Accidente-de-tránsito-Acajutla-Muerto-Sonsonate..jpg?resize=200%2C120&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Accidente-de-tránsito-Acajutla-Muerto-Sonsonate..jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52191" data-permalink="https://www.solonoticias.com/2017/12/28/accidente-transito-carretera-acajutla-deja-muerto-varios-lesionados/accidente-de-transito-acajutla-muerto-sonsonate/" data-orig-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Accidente-de-tránsito-Acajutla-Muerto-Sonsonate..jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Accidente de tránsito-Acajutla-Muerto-Sonsonate." data-image-description="" data-medium-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Accidente-de-tránsito-Acajutla-Muerto-Sonsonate..jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Accidente-de-tránsito-Acajutla-Muerto-Sonsonate..jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Accidente de tránsito en carretera de Acajutla deja un muerto y varios lesionados</h4>	</a>
</article>
<article id="post-52173" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2017/12/28/pandilleros-asesinan-motociclista-se-dirigia-hacia-hogar-ilobasco/" rel="bookmark">
		<img width="200" height="120" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Ilobasco-Referencia.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Ilobasco-Referencia.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Ilobasco-Referencia.jpg?resize=200%2C120&amp;ssl=1 200w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Ilobasco-Referencia.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52174" data-permalink="https://www.solonoticias.com/2017/12/28/pandilleros-asesinan-motociclista-se-dirigia-hacia-hogar-ilobasco/homicidio-ilobasco-referencia/" data-orig-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Ilobasco-Referencia.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homicidio-Ilobasco-Referencia" data-image-description="" data-medium-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Ilobasco-Referencia.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Ilobasco-Referencia.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Pandilleros asesinan a motociclista que se dirigía hacia su hogar en Ilobasco</h4>	</a>
</article>
<article id="post-52163" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2017/12/28/hombre-muere-tras-atropellado-vehiculo-carretera-panamericana-2/" rel="bookmark">
		<img width="200" height="120" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/atropellado-1.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/atropellado-1.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/atropellado-1.jpg?resize=200%2C120&amp;ssl=1 200w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/atropellado-1.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52167" data-permalink="https://www.solonoticias.com/2017/12/28/hombre-muere-tras-atropellado-vehiculo-carretera-panamericana-2/atropellado-2/" data-orig-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/atropellado-1.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="atropellado" data-image-description="" data-medium-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/atropellado-1.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/atropellado-1.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Hombre muere tras ser atropellado por un vehículo en carretera Panamericana</h4>	</a>
</article>
<article id="post-52160" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2017/12/28/capturan-san-miguel-pandilleros-acusados-varios-delitos/" rel="bookmark">
		<img width="200" height="120" src="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Capturados-San-Miguel-2.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Capturados-San-Miguel-2.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Capturados-San-Miguel-2.jpg?resize=200%2C120&amp;ssl=1 200w, https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Capturados-San-Miguel-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52162" data-permalink="https://www.solonoticias.com/2017/12/28/capturan-san-miguel-pandilleros-acusados-varios-delitos/capturados-san-miguel-3/" data-orig-file="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Capturados-San-Miguel-2.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capturados-San Miguel" data-image-description="" data-medium-file="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Capturados-San-Miguel-2.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Capturados-San-Miguel-2.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Capturan en San Miguel a pandilleros acusados por varios delitos</h4>	</a>
</article>
		</div>
	</section>

	
				
				
			</footer>

		</div>

		<aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper sticky">
		<section id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/SoloNoticiasSV/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SoloNoticiasSV/"><a href="https://www.facebook.com/SoloNoticiasSV/"></a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/SoloNoticiasSV">Mis tuits</a></section>	</div>
</aside><!-- #secondary -->		
	</div>
</main>


<footer class="site-footer">
	<div class="container">
		
	<div class="widget-area-footer">

		
			<div class="widget-area">
				<section id="text-10" class="widget widget_text">			<div class="textwidget"><p>Solo Noticias es el nuevo periódico digital de El Salvador con el cual puedes estar informado con todas las noticias de <strong>ultima hora en El Salvador</strong>. Lanzado el 2 de Mayo de 2017, sin sesgos políticos, Solo Noticias se esta convirtiendo en el blog de noticias y <strong>la pagina de noticias</strong> preferida por los salvadoreños residentes en El Salvador y el Mundo. En <strong>el blog de noticias recientes</strong> encontraras las <strong>ultimas noticias de El Salvador</strong> al instante.</p>
</div>
		</section>			</div>

		
		
		
		
	</div>

		<div class="credits row">

	
		<p>Copyright &copy; 2017 Solo Noticias - Todos los derechos reservados 2017.</p>
		<p><h1>Noticias de El Salvador</h1></p>

		
</div>	</div>
</footer>


<!-- Site Overlay -->
<div class="site-overlay"></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1258419270917400&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-84999530-1']);
_gaq.push(['_trackPageview']);

				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Solo Noticias",
				"alternateName": "Las Ultimas Noticias de El Salvador en un solo clic",
				"url": "https://www.solonoticias.com/url"
			}
		</script>

		
			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "Article",
				"headline": "La Policía Nacional Civil (PNC) logró la captura de tres sujetos que se conducían a bordo de un automóvil en cercanías del Boulevard Venezuela en San Salvador, donde uno de",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.solonoticias.com/2017/12/28/arrestan-sujetos-hurto-expresiones-violencia-la-mujer-san-salvador/"
				},
				
				"image": {
					"@type": "ImageObject",
					"url": "https://www.solonoticias.com/wp-content/uploads/arrestados-San-Salvador.jpg",
					"height": 461,
					"width": 768				},

				
				"datePublished": "2017-12-28",
				"dateModified": "2017-12-28",
				"author": {
					"@type": "Person",
					"name": "Redaccion"
				},
				"publisher": {
					"@type": "Organization",
					"name": "Solo Noticias"

								,
				"logo": {
					"@type": "ImageObject",
					"url": "https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=344%2C66&ssl=1"
				}

								}

								}
			</script>

		
		<link rel='stylesheet' id='dashicons-css'  href='https://www.solonoticias.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.solonoticias.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/themes/orbital/assets/js/main.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.solonoticias.com\/wp-admin\/admin-ajax.php","nonce":"a2fbe0ed7a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.solonoticias.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.solonoticias.com%2F2017%2F12%2F28%2Farrestan-sujetos-hurto-expresiones-violencia-la-mujer-san-salvador%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.solonoticias.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'128583552',post:'52161',tz:'-6',srv:'www.solonoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '128583552', '52161' ]);
</script>
</body>
</html>