<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Capturan a pandilleros que amedrentaban a habitantes de Cabañas | Solo Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="Amedrentaban, Cabañas, Capturan, Habitantes, Ilobasco, Pandilleros"/>
<link rel="canonical" href="https://www.solonoticias.com/2018/01/03/capturan-pandilleros-amedrentaban-habitantes-cabanas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capturan a pandilleros que amedrentaban a habitantes de Cabañas | Solo Noticias" />
<meta property="og:description" content="Tres presuntos miembros de pandillas fueron capturados por la Policía Nacional Civil (PNC) acusados de amenazar a habitantes de Ilobasco, Cabañas. Los detenidos fueron identificados como Manuel Antonio R., de" />
<meta property="og:url" content="https://www.solonoticias.com/2018/01/03/capturan-pandilleros-amedrentaban-habitantes-cabanas/" />
<meta property="og:site_name" content="Solo Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/SoloNoticiasSV/" />
<meta property="article:tag" content="Amedrentaban" />
<meta property="article:tag" content="Cabañas" />
<meta property="article:tag" content="Capturan" />
<meta property="article:tag" content="Habitantes" />
<meta property="article:tag" content="Ilobasco" />
<meta property="article:tag" content="Pandilleros" />
<meta property="article:section" content="Sucesos" />
<meta property="article:published_time" content="2018-01-03T14:40:58-06:00" />
<meta property="fb:app_id" content="1258419270917400" />
<meta property="og:image" content="https://www.solonoticias.com/wp-content/uploads/Pandilleros-Capturado-Ilobasco-Cabañas.jpg" />
<meta property="og:image:secure_url" content="https://www.solonoticias.com/wp-content/uploads/Pandilleros-Capturado-Ilobasco-Cabañas.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tres presuntos miembros de pandillas fueron capturados por la Policía Nacional Civil (PNC) acusados de amenazar a habitantes de Ilobasco, Cabañas. Los detenidos fueron identificados como Manuel Antonio R., de " />
<meta name="twitter:title" content="Capturan a pandilleros que amedrentaban a habitantes de Cabañas | Solo Noticias" />
<meta name="twitter:site" content="@solonoticiassv" />
<meta name="twitter:image" content="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Pandilleros-Capturado-Ilobasco-Cabañas.jpg?fit=768%2C461&#038;ssl=1" />
<meta name="twitter:creator" content="@solonoticiassv" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.solonoticias.com\/","name":"Solo Noticias","alternateName":"solonoticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.solonoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.solonoticias.com\/2018\/01\/03\/capturan-pandilleros-amedrentaban-habitantes-cabanas\/","sameAs":["https:\/\/www.facebook.com\/SoloNoticiasSV\/","https:\/\/www.instagram.com\/SoloNoticiasSV\/","https:\/\/www.youtube.com\/channel\/UCONLygJE87kqURIwPfx0Mkg","https:\/\/twitter.com\/solonoticiassv"],"@id":"#organization","name":"Solo Noticias","logo":"https:\/\/www.solonoticias.com\/wp-content\/uploads\/SNlogoweb-01.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Solo Noticias &raquo; Feed" href="https://www.solonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solo Noticias &raquo; RSS de los comentarios" href="https://www.solonoticias.com/comments/feed/" />
<link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%7CRoboto%3A300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='orbital-style-css'  href='https://www.solonoticias.com/wp-content/themes/orbital/assets/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='orbital-icons-css'  href='https://www.solonoticias.com/wp-content/themes/orbital/assets/css/fontawesome.css?ver=4.9.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.solonoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.solonoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.solonoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Hwsg-dLK' />
<meta property="fb:app_id" content="1258419270917400"/>			<meta property="fb:pages" content="1388554194523406" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 78rem;
			}

			.entry-content {
				max-width: 69%;
				flex-basis: 69%;
			}

			.entry-aside {
				max-width: 31%;
				flex-basis: 31%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


		
		a {
			color: #2196f3;
		}

		

		
		.site-header {
			background-color: #ffffff;
		}

		
		
			.site-header a {
				color: ;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: ;
			}

			.site-navbar .menu-item-has-children:after {
				border-color: ;
			}

		

</style>

<style>
			h1,h2,h3,h4,h5,h6, .title {
		font-family: 'Roboto', sans-serif;
		font-weight: 500;
	}
		.site-logo a {
	font-family: 'Roboto' , sans-serif;
	font-weight: 300;
}
</style>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"8LxZp1DlQy20Y8", domain:"solonoticias.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8LxZp1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript><link rel="icon" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.default-header .title {
    position: relative;
    font-weight: 700;
    color: black;
    font-size: 2rem;
    margin-top: 0;
    margin-bottom: 0.5rem;
}
.widget-area .widget {
    margin-bottom: 1rem;
	}
.banner {
	  margin-top: .5rem;
    margin-bottom: .5rem;
	}
.home .featured-item {
    margin-top: .5rem;
    margin-bottom: .5rem;
}
.site-navbar ul li a {
    padding: 1rem;
	}
.default-header {
    padding: 1rem 0; 
}
.site-logo img {
    max-width: 250px;
}
@media screen and (max-width: 500px) {
  #search-panel {
    clear: both;
    margin: auto;
    width: 50%;
}
}
@media screen and (max-width: 500px) {
  .site-header .container,       .site-header .container-fluid {
    display: block;
}
}			</style>
		</head>
<body class="post-template-default single single-post postid-52932 single-format-standard wp-custom-logo">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>
	
		
	

	
	<header class="site-header with-header">
		<div class="container">

			
				<div class="site-logo">

					<a href="https://www.solonoticias.com/" class="custom-logo-link"><img width="344" height="66" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=344%2C66&amp;ssl=1" class="custom-logo" alt="" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?w=344&amp;ssl=1 344w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?resize=200%2C38&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?resize=320%2C61&amp;ssl=1 320w" sizes="(max-width: 344px) 100vw, 344px" data-attachment-id="49867" data-permalink="https://www.solonoticias.com/logo/" data-orig-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=344%2C66&amp;ssl=1" data-orig-size="344,66" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=320%2C61&amp;ssl=1" data-large-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=344%2C66&amp;ssl=1" /></a>
				</div>

			
			
			<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-45196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45196"><a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a></li>
	<li id="menu-item-45197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45197"><a href="https://www.solonoticias.com/nacionales/judicial/">Judicial</a></li>
	<li id="menu-item-45198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45198"><a href="https://www.solonoticias.com/nacionales/politica/">Politica</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li>
<li id="menu-item-49182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-49182"><a href="https://www.solonoticias.com/ultimas-noticias/">Ultimas Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.solonoticias.com/deportes/">Deportes</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.solonoticias.com/economia/">Economía</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.solonoticias.com/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.solonoticias.com/tendencias/">Tendencias</a></li>
</ul>
</li>
<li id="menu-item-45199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45199"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			
                        <div id="search-panel">
                        <form role="search" method="get" class="search-form" action="https://www.solonoticias.com/">
	<div class="search-input">
		<input type="search" class="search-field" placeholder="Buscar:" value="" name="s" title="Buscar:" />
	</div>
	<div class="search-submit">
		<button type="submit" class="btn btn-primary btn-search-form"><i class="fa fa-search"></i></button>
	</div>
</form>                        </div>
		</div>
	</header>

	

<main id="content" class="site-main post-52932 post type-post status-publish format-standard has-post-thumbnail category-sucesos tag-amedrentaban tag-cabanas tag-capturan tag-habitantes tag-ilobasco tag-pandilleros">

	
	<header class="default-header">
	<div class="container">
		
			
			
			<div class="category">
				<a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a>			</div>

			
			<h1 class="title">Capturan a pandilleros que amedrentaban a habitantes de Cabañas</h1>
			<div class="meta">
							</div>

			
			
			
		
	</div>

	
</header>

		
	<div id="content-wrapper" class="container flex">
		<div class="entry-content">

			<p>De: 
			<a href="https://www.solonoticias.com/author/redactor4/">Redaccion</a><br>

			miércoles 3 enero, 2018 2:40 pm</p>

			
		<div class="post-thumbnail"><figure id="attachment_featured" style="max-width: 768px" class="wp-caption aligncenter">
    <img class="size-full wp-image-52932" alt="Pandilleros-Capturado-Ilobasco-Cabañas" title="Pandilleros-Capturado-Ilobasco-Cabañas" src="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Pandilleros-Capturado-Ilobasco-Cabañas.jpg?fit=768%2C461&#038;ssl=1"  data-recalc-dims="1" />  
    </figure>

  </div>

			<div class="banner desktop">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8894749218133301"
     data-ad-slot="7939800873"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8894749218133301"
     data-ad-slot="9432924877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
				
			<p>Tres presuntos miembros de pandillas fueron capturados por la Policía Nacional Civil (PNC) acusados de amenazar a habitantes de Ilobasco, Cabañas.</p>
<p>Los detenidos fueron identificados como Manuel Antonio R., de 24 años de edad, José Gabriel R., de 22 años y José Miguel R, de 18 años; todos perfilados como integrantes de grupos criminales y acusados del delito de amenazas, según el reporte de las autoridades.</p>
<p>Las detenciones ocurrió en el cantón Maquilishuat, jurisdicción de Ilobasco, luego que la PNC fuera alertada, a través de una llamada, de la presencia de sujetos con aspecto de pandilleros que, aparentemente, mantenían en zozobra a los pobladores del referido cantón.</p><div class="banner mobile"><div class=" ">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-8894749218133301"
     data-ad-slot="4376315864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	</div><div class="banner desktop"><div class=" ">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8894749218133301"
     data-ad-slot="9432924877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	</div>
<p>Las autoridades ya los tenían perfilados, además se especifico que algunos pobladores les protegen. “Todos son miembros de pandillas, quienes amenazaban a la ciudadanía”, detalla parte de la información oficial.</p>
<p>La policía informó que los sujetos serán arrestado mientras son investigados por los delitos de agrupaciones terroristas, amenazas y otros posible delitos.</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="https://www.solonoticias.com/2018/01/03/capturan-pandilleros-amedrentaban-habitantes-cabanas/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div></p>
			
			
			<footer class="entry-footer">
				
				
	<section class="entry-related">
		<h3>Entradas relacionadas</h3>
		<div class="flex flex-fluid">
			<article id="post-52928" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2018/01/03/capturan-al-indio-palabrero-pandillas-operaba-la-libertad/" rel="bookmark">
		<img width="200" height="120" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Pandillero-Indio-La-Libertad.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Pandillero-Indio-La-Libertad.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Pandillero-Indio-La-Libertad.jpg?resize=200%2C120&amp;ssl=1 200w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Pandillero-Indio-La-Libertad.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52930" data-permalink="https://www.solonoticias.com/2018/01/03/capturan-al-indio-palabrero-pandillas-operaba-la-libertad/pandillero-indio-la-libertad/" data-orig-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Pandillero-Indio-La-Libertad.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pandillero-Indio-La Libertad" data-image-description="" data-medium-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Pandillero-Indio-La-Libertad.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Pandillero-Indio-La-Libertad.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Capturan al &#8220;Indio&#8221;, palabrero de pandillas que operaba en La Libertad</h4>	</a>
</article>
<article id="post-52918" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2018/01/03/asesinan-hombre-usulutan-luego-privado-libertad/" rel="bookmark">
		<img width="200" height="120" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/homicidio-usulutan-2.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/homicidio-usulutan-2.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/homicidio-usulutan-2.jpg?resize=200%2C120&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/homicidio-usulutan-2.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52919" data-permalink="https://www.solonoticias.com/2018/01/03/asesinan-hombre-usulutan-luego-privado-libertad/homicidio-usulutan-3/" data-orig-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/homicidio-usulutan-2.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="homicidio-usulutan" data-image-description="" data-medium-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/homicidio-usulutan-2.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/homicidio-usulutan-2.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Asesinan a un hombre en Usulután luego que fuera privado de libertad</h4>	</a>
</article>
<article id="post-52893" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2018/01/03/criminales-matan-hombre-hieren-gravemente-una-mujer-pasaquina-la-union/" rel="bookmark">
		<img width="200" height="120" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Pasaquina-La-Unión-Referencia.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Pasaquina-La-Unión-Referencia.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Pasaquina-La-Unión-Referencia.jpg?resize=200%2C120&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Pasaquina-La-Unión-Referencia.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52895" data-permalink="https://www.solonoticias.com/2018/01/03/criminales-matan-hombre-hieren-gravemente-una-mujer-pasaquina-la-union/homicidio-pasaquina-la-union-referencia/" data-orig-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Pasaquina-La-Unión-Referencia.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Homicidio-Pasaquina-La Unión Referencia" data-image-description="" data-medium-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Pasaquina-La-Unión-Referencia.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Homicidio-Pasaquina-La-Unión-Referencia.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Asesinan a hombre que recién se había mudado a Pasaquina, La Unión</h4>	</a>
</article>
<article id="post-52883" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2018/01/03/policia-localiza-una-plantacion-marihuana-una-finca-sonsonate/" rel="bookmark">
		<img width="200" height="120" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Plantación-Marihuana.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Plantación-Marihuana.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Plantación-Marihuana.jpg?resize=200%2C120&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Plantación-Marihuana.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52887" data-permalink="https://www.solonoticias.com/2018/01/03/policia-localiza-una-plantacion-marihuana-una-finca-sonsonate/plantacion-marihuana/" data-orig-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Plantación-Marihuana.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plantación-Marihuana" data-image-description="" data-medium-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Plantación-Marihuana.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Plantación-Marihuana.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Policía localiza una plantación de marihuana en una finca de Sonsonate</h4>	</a>
</article>
<article id="post-52835" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2018/01/03/dos-mujeres-asesinadas-occidente-del-pais/" rel="bookmark">
		<img width="200" height="120" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Feminicidios-El-Salvador-Referencia.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Feminicidios-El-Salvador-Referencia.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Feminicidios-El-Salvador-Referencia.jpg?resize=200%2C120&amp;ssl=1 200w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Feminicidios-El-Salvador-Referencia.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52839" data-permalink="https://www.solonoticias.com/2018/01/03/dos-mujeres-asesinadas-occidente-del-pais/feminicidios-el-salvador-referencia/" data-orig-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Feminicidios-El-Salvador-Referencia.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Feminicidios-El Salvador-Referencia" data-image-description="" data-medium-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Feminicidios-El-Salvador-Referencia.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/Feminicidios-El-Salvador-Referencia.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Dos mujeres son asesinadas en el occidente del país</h4>	</a>
</article>
<article id="post-52828" class="entry-item column-third">
	<a href="https://www.solonoticias.com/2018/01/03/pandilleros-sorprendidos-la-pnc-cuando-se-conducian-vehiculos-soyapango/" rel="bookmark">
		<img width="200" height="120" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Pandilleros-Capturados-Soyapango.jpg?fit=200%2C120&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Pandilleros-Capturados-Soyapango.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Pandilleros-Capturados-Soyapango.jpg?resize=200%2C120&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Pandilleros-Capturados-Soyapango.jpg?resize=400%2C240&amp;ssl=1 400w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="52831" data-permalink="https://www.solonoticias.com/2018/01/03/pandilleros-sorprendidos-la-pnc-cuando-se-conducian-vehiculos-soyapango/pandilleros-capturados-soyapango/" data-orig-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Pandilleros-Capturados-Soyapango.jpg?fit=768%2C461&amp;ssl=1" data-orig-size="768,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pandilleros-Capturados-Soyapango" data-image-description="" data-medium-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Pandilleros-Capturados-Soyapango.jpg?fit=400%2C240&amp;ssl=1" data-large-file="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/Pandilleros-Capturados-Soyapango.jpg?fit=768%2C461&amp;ssl=1" /><h4 class="entry-title">Pandilleros son sorprendidos por la PNC cuando se conducían en vehículos en Soyapango</h4>	</a>
</article>
		</div>
	</section>

	
				
				
			</footer>

		</div>

		<aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper sticky">
		<section id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/SoloNoticiasSV/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SoloNoticiasSV/"><a href="https://www.facebook.com/SoloNoticiasSV/"></a></blockquote></div>
		</div>
		</section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/SoloNoticiasSV">Mis tuits</a></section>	</div>
</aside><!-- #secondary -->		
	</div>
</main>


<footer class="site-footer">
	<div class="container">
		
	<div class="widget-area-footer">

		
			<div class="widget-area">
				<section id="text-10" class="widget widget_text">			<div class="textwidget"><p>Solo Noticias es el nuevo periódico digital de El Salvador con el cual puedes estar informado con todas las noticias de <strong>ultima hora en El Salvador</strong>. Lanzado el 2 de Mayo de 2017, sin sesgos políticos, Solo Noticias se esta convirtiendo en el blog de noticias y <strong>la pagina de noticias</strong> preferida por los salvadoreños residentes en El Salvador y el Mundo. En <strong>el blog de noticias recientes</strong> encontraras las <strong>ultimas noticias de El Salvador</strong> al instante.</p>
</div>
		</section>			</div>

		
		
		
		
	</div>

		<div class="credits row">

	
		<p>Copyright &copy; 2017 Solo Noticias - Todos los derechos reservados 2017.</p>
		<p><h1>Noticias de El Salvador</h1></p>

		
</div>
	</div>
</footer>


<!-- Site Overlay -->
<div class="site-overlay"></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1258419270917400&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-84999530-1']);
_gaq.push(['_trackPageview']);

				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Solo Noticias",
				"alternateName": "Las Ultimas Noticias de El Salvador en un solo clic",
				"url": "https://www.solonoticias.com"
			}
		</script>

		
			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "Article",
				"headline": "Tres presuntos miembros de pandillas fueron capturados por la Policía Nacional Civil (PNC) acusados de amenazar a habitantes de Ilobasco, Cabañas. Los detenidos fueron identificados como Manuel Antonio R., de",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://www.solonoticias.com/2018/01/03/capturan-pandilleros-amedrentaban-habitantes-cabanas/"
				},
				
				"image": {
					"@type": "ImageObject",
					"url": "https://www.solonoticias.com/wp-content/uploads/Pandilleros-Capturado-Ilobasco-Cabañas.jpg",
					"height": 461,
					"width": 768				},

				
				"datePublished": "2018-01-03",
				"dateModified": "2018-01-03",
				"author": {
					"@type": "Person",
					"name": "Redaccion"
				},
				"publisher": {
					"@type": "Organization",
					"name": "Solo Noticias"

								,
				"logo": {
					"@type": "ImageObject",
					"url": "https://i2.wp.com/www.solonoticias.com/wp-content/uploads/logo-1.png?fit=344%2C66&ssl=1"
				}

								}

								}
			</script>

		
		<link rel='stylesheet' id='dashicons-css'  href='https://www.solonoticias.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.solonoticias.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/themes/orbital/assets/js/main.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.solonoticias.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solonoticias.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'128583552',post:'52932',tz:'-6',srv:'www.solonoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '128583552', '52932' ]);
</script>
</body>
</html>