<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="es" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><script src='https://www.solonoticias.com/min/css_async.js'></script><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><meta name="viewport" content="width=device-width; initial-scale = 1.0; maximum-scale=1.0; user-scalable=no" /><meta http-equiv="refresh" content="300"><title>Capturan a dos sujetos que distribuían droga en comunidad Tutunichapa, San Salvador | Solo Noticias</title><link rel="canonical" href="https://www.solonoticias.com/2018/03/09/capturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Capturan a dos sujetos que distribuían droga en comunidad Tutunichapa, San Salvador | Solo Noticias" /><meta property="og:description" content="Esta mañana de viernes, autoridades de la Policía Nacional Civil (PNC) registraron la captura de dos sujetos a quienes les encontraron dinero y varias porciones de droga. El procedimiento estuvo a cargo de agentes de la delegación de San Salvador centro, quienes capturaron a los sujetos cuando realizaban un patrullaje preventivo en la comunidad Tutunichapa &hellip;" /><meta property="og:url" content="https://www.solonoticias.com/2018/03/09/capturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador/" /><meta property="og:site_name" content="Solo Noticias" /><meta property="article:publisher" content="https://www.facebook.com/SoloNoticiasSV/" /><meta property="article:author" content="https://www.facebook.com/SoloNoticiasSV/" /><meta property="article:tag" content="Capturan a distribuidores de droga" /><meta property="article:tag" content="comunidad tutunichapa" /><meta property="article:tag" content="San Salvador" /><meta property="article:section" content="Sucesos" /><meta property="article:published_time" content="2018-03-09T11:11:29-06:00" /><meta property="article:modified_time" content="2018-03-09T11:31:13-06:00" /><meta property="og:updated_time" content="2018-03-09T11:31:13-06:00" /><meta property="fb:app_id" content="1258419270917400" /><meta property="og:image" content="https://www.solonoticias.com/wp-content/uploads/delincuentes-capturados-con-droga.jpg" /><meta property="og:image:secure_url" content="https://www.solonoticias.com/wp-content/uploads/delincuentes-capturados-con-droga.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Esta mañana de viernes, autoridades de la Policía Nacional Civil (PNC) registraron la captura de dos sujetos a quienes les encontraron dinero y varias porciones de droga. El procedimiento estuvo a cargo de agentes de la delegación de San Salvador centro, quienes capturaron a los sujetos cuando realizaban un patrullaje preventivo en la comunidad Tutunichapa [&hellip;]" /><meta name="twitter:title" content="Capturan a dos sujetos que distribuían droga en comunidad Tutunichapa, San Salvador | Solo Noticias" /><meta name="twitter:site" content="@solonoticiassv" /><meta name="twitter:image" content="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/delincuentes-capturados-con-droga.jpg?fit=700%2C400&#038;ssl=1" /><meta name="twitter:creator" content="@solonoticiassv" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.solonoticias.com\/","sameAs":["https:\/\/www.facebook.com\/SoloNoticiasSV\/","https:\/\/www.instagram.com\/SoloNoticiasSV\/","https:\/\/www.youtube.com\/channel\/UCONLygJE87kqURIwPfx0Mkg","https:\/\/twitter.com\/solonoticiassv"],"@id":"#organization","name":"Solo Noticias","logo":"https:\/\/www.solonoticias.com\/static\/img\/logo.png"}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link data-optimized='1' rel='stylesheet' id='main-css' href='https://www.solonoticias.com/min/b91c4.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='style-css' href='https://www.solonoticias.com/min/e2044.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' />
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style><link data-optimized='1' rel='stylesheet' id='tf-compiled-options-viralike-css' href='https://www.solonoticias.com/min/9f4a2.css' type='text/css' media='all' /><link data-optimized='1' rel='stylesheet' id='jetpack_css-css' href='https://www.solonoticias.com/min/3b96c.css' type='text/css' media='all' /> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <link rel='https://api.w.org/' href='https://www.solonoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solonoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.solonoticias.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='https://wp.me/p8Hwsg-g8i' /><link rel="alternate" type="application/json+oembed" href="https://www.solonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solonoticias.com%2F2018%2F03%2F09%2Fcapturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.solonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solonoticias.com%2F2018%2F03%2F09%2Fcapturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador%2F&#038;format=xml" /><meta property="fb:pages" content="1388554194523406" /><meta property="ia:markup_url" content="https://www.solonoticias.com/2018/03/09/capturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador/?ia_markup=1" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=270%2C270&#038;ssl=1" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/11322282/Solonoticias.com//300x250', [300, 250], 'div-gpt-ad-1516998014339-0').addService(googletag.pubads());
    googletag.defineSlot('/11322282/Solonoticias.com//320x50', [320, 50], 'div-gpt-ad-1516998084095-0').addService(googletag.pubads());
    googletag.defineSlot('/11322282/Solonoticias.com//728x90', [728, 90], 'div-gpt-ad-1516998214615-0').addService(googletag.pubads());
    googletag.defineSlot('/11322282/Solonoticias.com//970x90', [970, 90], 'div-gpt-ad-1516998271502-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/11322282/Solonoticias.com_I//1x1', 'div-gpt-ad-1516998371113-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type="text/javascript">_atrk_opts = { atrk_acct:"8LxZp1DlQy20Y8", domain:"solonoticias.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=8LxZp1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript></head><body class="post-template-default single single-post postid-62018 single-format-standard"><div id="fb-root"></div> <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=1258419270917400";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <aside id="aside"><div class="search"><form method="get" id="searchform" action="/index.php">
<input type="text" placeholder="Buscar Noticias" name="s" id="search" class="text" />
<button type="submit" class="submit"><i class="fa fa-search"></i></button></form></div><ul><li id="menu-item-49169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49169"><a href="https://www.solonoticias.com">Inicio</a></li><li id="menu-item-49170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-49170"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a><ul class="sub-menu"><li id="menu-item-49171" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49171"><a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a></li><li id="menu-item-49172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49172"><a href="https://www.solonoticias.com/nacionales/judicial/">Judicial</a></li><li id="menu-item-49173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49173"><a href="https://www.solonoticias.com/nacionales/politica/">Politica</a></li><li id="menu-item-49178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49178"><a href="https://www.solonoticias.com/economia/">Economía</a></li></ul></li><li id="menu-item-49174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49174"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li><li id="menu-item-49176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49176"><a href="https://www.solonoticias.com/espectaculos/">Espectáculos</a></li><li id="menu-item-49175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49175"><a href="https://www.solonoticias.com/deportes/">Deportes</a></li><li id="menu-item-49177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49177"><a href="https://www.solonoticias.com/tendencias/">Tendencias</a></li><li id="menu-item-49181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49181"><a href="https://www.solonoticias.com/ultimas-noticias/">Ultimas Noticias</a></li><li id="menu-item-49180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49180"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li></ul></aside><header id="header"><div class="container">
<button class="btn navicon visible-sm visible-xs" data-toggle="body" id="sidebar-toggle"><i class="fa fa-navicon"></i></button><div class="logo">
<a href="https://www.solonoticias.com"><h1 class="site-title">Solo Noticias</h1>
<img src="https://www.solonoticias.com/static/img/logo.png" alt="Solo Noticias" />
</a></div><div class="search-top hidden-sm hidden-xs"><form method="get" id="searchform" action="/index.php">
<input type="text" placeholder="Buscar Noticias" name="s" id="search" class="text" />
<button type="submit" class="submit"><i class="fa fa-search"></i></button></form></div><div class="call-to-action hidden-sm hidden-xs"><ul><li id="menu-item-55201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55201"><a href="https://www.solonoticias.com/">Noticias de El Salvador</a></li></ul></div></div></header><nav id="main-nav" class="hidden-sm hidden-xs"><div class="container"><div class="menu-start"><div class="default-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-55080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55080"><a href="https://www.solonoticias.com">Inicio</a></li><li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-36"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a></li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li><li id="menu-item-49182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49182"><a href="https://www.solonoticias.com/ultimas-noticias/">Ultimas Noticias</a></li><li id="menu-item-45199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45199"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li></ul></div><div class="social">
<a href="https://www.facebook.com/SoloNoticiasSV" class="fa fa-facebook" data-toggle="tooltip" data-placement="bottom" title="Facebook"></a>
<a href="https://twitter.com/SoloNoticiasSV" class="fa fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></a>
<a href="https://www.youtube.com/channel/UCONLygJE87kqURIwPfx0Mkg" class="fa fa-youtube-play" data-toggle="tooltip" data-placement="bottom" title="Youtube"></a>
<a href="https://plus.google.com/+SoloNoticiasSV" class="fa fa-google-plus" data-toggle="tooltip" data-placement="bottom" title="Google +"></a>
<a href="https://instagram.com/SoloNoticiasSV" class="fa fa-instagram" data-toggle="tooltip" data-placement="bottom" title="Instagram"></a></div></div></div></nav><main id="main" class="container"><div class="banner desktop" style="margin: 20px 0 0 0;"><div id='div-gpt-ad-1516998214615-0' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516998214615-0'); });</script> </div></div><div class="banner mobile" style="margin: 20px 0 0 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8894749218133301" data-ad-slot="4376315864"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><section id="content"><div class="row"><div class="single-post col-md-8 col-xs-12"><h1 class="entry-title">Capturan a dos sujetos que distribuían droga en comunidad Tutunichapa, San Salvador</h1><div class="entry-content"><div class="meta border">
<span class="cat"><a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a></span>
<span class="date hidden-xs"><i class="fa fa-clock-o"></i> viernes 9 marzo, 2018 11:11 am</span>
<span class="views" title="redactor8"><i class="fa fa-fire"></i> Redacci&oacute;n SN</span></div><article class="post-62018 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos tag-capturan-a-distribuidores-de-droga tag-comunidad-tutunichapa tag-san-salvador"><figure id="attachment_featured" style="max-width: 700px" class="wp-caption aligncenter">
<img class="size-full wp-image-62018" alt="Capturan a dos sujetos que distribuían droga en comunidad Tutunichapa, San Salvador" title="Capturan a dos sujetos que distribuían droga en comunidad Tutunichapa, San Salvador" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/delincuentes-capturados-con-droga.jpg?fit=700%2C400&#038;ssl=1" data-recalc-dims="1" /></figure><p>Esta mañana de viernes, autoridades de la Policía Nacional Civil (PNC) registraron la captura de dos sujetos a quienes les encontraron dinero y varias porciones de droga.</p><div class="banner"><div id='div-gpt-ad-1516998014339-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516998014339-0'); });</script> </div><div id='div-gpt-ad-1516998371113-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516998371113-0'); });</script> </div></div><p>El procedimiento estuvo a cargo de agentes de la delegación de San Salvador centro, quienes capturaron a los sujetos cuando realizaban un patrullaje preventivo en la comunidad Tutunichapa 1.</p><p>Al momento de la detención, los agentes les decomisaron varias porciones de droga y dinero en efectivo al parecer producto de la comercialización de drogas.</p><p>Aún se desconoce el tipo de droga y cantidad exacta de dinero -más de $150 dólares- que ya habían recolectado producto del ilícito, pero en las próximas horas serán enviados a las autoridades correspondientes para enfrentar el debido proceso.</p><p>Durante el operativo de en la misma comunidad, también fue detenida esta mujer por el delito de receptación, ya que se le decomisó una cantidad significativa de dinero en efectivo, de la cual no pudo justificar su procedencia.</p><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-62018-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.solonoticias.com\/wp-content\/uploads\/capturas-san-salvador.jpg?fit=960%2C541\u0026ssl=1&quot;,&quot;id&quot;:&quot;62020&quot;,&quot;title&quot;:&quot;capturas-san-salvador&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i2.wp.com\/www.solonoticias.com\/wp-content\/uploads\/capturas-san-salvador2.jpg?fit=960%2C540\u0026ssl=1&quot;,&quot;id&quot;:&quot;62021&quot;,&quot;title&quot;:&quot;capturas-san-salvador2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.solonoticias.com\/wp-content\/uploads\/capturas-san-salvador3.jpg?fit=541%2C960\u0026ssl=1&quot;,&quot;id&quot;:&quot;62022&quot;,&quot;title&quot;:&quot;capturas-san-salvador3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/i0.wp.com\/www.solonoticias.com\/wp-content\/uploads\/mujer-detenida-comunidad-tutu.jpg?fit=700%2C400\u0026ssl=1&quot;,&quot;id&quot;:&quot;62031&quot;,&quot;title&quot;:&quot;mujer-detenida-comunidad-tutu&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></p><div class="share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.solonoticias.com/2018/03/09/capturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-facebook btn-lg">
<i class="fa fa-facebook-official"></i> <span class="hidden-sm hidden-xs">Compartir</span>
</a>
<a href="https://twitter.com/home?status=Capturan a dos sujetos que distribuían droga en comunidad Tutunichapa, San Salvador... - https://www.solonoticias.com/2018/03/09/capturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-twitter btn-lg">
<i class="fa fa-twitter"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.solonoticias.com/2018/03/09/capturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-google-plus btn-lg">
<i class="fa fa-google-plus"></i>
</a>
<a href="whatsapp://send?text=Capturan a dos sujetos que distribuían droga en comunidad Tutunichapa, San Salvador – https://www.solonoticias.com/2018/03/09/capturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador/" data-action="share/whatsapp/share" class="btn btn-whatsapp btn-lg hidden-lg">
<i class="fa fa-whatsapp"></i>
</a></div></article>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.solonoticias.com/2018/03/09/capturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn-facebook-fixed"><i class="fa fa-facebook-official"></i> Compartir <span class="hidden-xs">con tus amigos</span></a></div><div class="comments"><div class="section-title"><h3>Comentarios</h3>
<span class="line"></span></div><div class="fb-comments" data-href="https://www.solonoticias.com/2018/03/09/capturan-a-dos-sujetos-que-distribuian-droga-en-comunidad-tutunichapa-san-salvador/" data-numposts="8" data-width="100%"></div></div><div class="related"><div class="section-title"><h3>Te pueden interesar</h3>
<span class="line"></span></div><section id="random"><article itemscope="" itemtype="http://schema.org/Article" class="col-sm-6 col-xs-12 article post-29932 post type-post status-publish format-standard has-post-thumbnail hentry category-judicial tag-audiencia-a-puerta-cerrada tag-comisionado-julian-belloso tag-el-salvador tag-fgr tag-fiscalia tag-juzgado-cuarto-de-paz tag-pnc">
<a href="https://www.solonoticias.com/2017/09/04/comisionado-julian-belloso-esposa-limpiaba-antecedentes-enfrentan-justicia/"><div class="col-md-12"><div class="thumb">
<img width="500" height="280" src="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Comisionado-y-compañera-de-vida.jpg?resize=500%2C280&amp;ssl=1" class="attachment-loop-thumbnail size-loop-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Comisionado-y-compañera-de-vida.jpg?w=678&amp;ssl=1 678w, https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Comisionado-y-compañera-de-vida.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.solonoticias.com/wp-content/uploads/Comisionado-y-compañera-de-vida.jpg?resize=320%2C180&amp;ssl=1 320w" sizes="(max-width: 500px) 100vw, 500px" /></div></div><div class="col-md-12"><div class="textpart"><div class="meta border">
<span class="cat">Judicial</span>
<span class="date"><i class="fa fa-clock-o"></i> 2017-09-04</span></div><h2>Comisionado Julián Belloso y su esposa que limpiaba antecedentes enfrentan justicia</h2></div></div>
</a></article><article itemscope="" itemtype="http://schema.org/Article" class="col-sm-6 col-xs-12 article post-22476 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-el-salvador tag-fovial tag-gerson-martinez tag-mop tag-paso-habilitado tag-paso-provisional tag-puente-sobre-rio-motochico">
<a href="https://www.solonoticias.com/2017/08/01/habilitan-paso-provisional-rio-motochico-chalatenango/"><div class="col-md-12"><div class="thumb">
<img width="500" height="280" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/paso-habilitado-Motochico.jpg?resize=500%2C280&amp;ssl=1" class="attachment-loop-thumbnail size-loop-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/paso-habilitado-Motochico.jpg?w=678&amp;ssl=1 678w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/paso-habilitado-Motochico.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/paso-habilitado-Motochico.jpg?resize=320%2C180&amp;ssl=1 320w" sizes="(max-width: 500px) 100vw, 500px" /></div></div><div class="col-md-12"><div class="textpart"><div class="meta border">
<span class="cat">Nacionales</span>
<span class="date"><i class="fa fa-clock-o"></i> 2017-08-01</span></div><h2>Habilitan paso provisional sobre el río Motochico en Chalatenango</h2></div></div>
</a></article><article itemscope="" itemtype="http://schema.org/Article" class="col-sm-6 col-xs-12 article post-6444 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-rusia-lanza tag-satelite tag-ultima-generacion">
<a href="https://www.solonoticias.com/2017/05/25/rusia-lanza-satelite-ultima-generacion/"><div class="col-md-12"><div class="thumb">
<img width="500" height="280" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/59267f9dc36188cc3f8b4575.jpg?resize=500%2C280&amp;ssl=1" class="attachment-loop-thumbnail size-loop-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/59267f9dc36188cc3f8b4575.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/59267f9dc36188cc3f8b4575.jpg?resize=200%2C113&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/59267f9dc36188cc3f8b4575.jpg?resize=320%2C180&amp;ssl=1 320w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/59267f9dc36188cc3f8b4575.jpg?resize=700%2C394&amp;ssl=1 700w" sizes="(max-width: 500px) 100vw, 500px" /></div></div><div class="col-md-12"><div class="textpart"><div class="meta border">
<span class="cat">Internacionales</span>
<span class="date"><i class="fa fa-clock-o"></i> 2017-05-25</span></div><h2>Rusia lanza satélite de última generación</h2></div></div>
</a></article><article itemscope="" itemtype="http://schema.org/Article" class="col-sm-6 col-xs-12 article post-58200 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-escuela tag-estados-unidos tag-florida tag-tiroteo">
<a href="https://www.solonoticias.com/2018/02/14/al-menos-20-heridos-tras-tiroteo-una-escuela-secundaria-florida/"><div class="col-md-12"><div class="thumb">
<img width="500" height="280" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/tiroteo-escuela-eeuu.jpg?resize=500%2C280&amp;ssl=1" class="attachment-loop-thumbnail size-loop-thumbnail wp-post-image" alt="" /></div></div><div class="col-md-12"><div class="textpart"><div class="meta border">
<span class="cat">Internacionales</span>
<span class="date"><i class="fa fa-clock-o"></i> 2018-02-14</span></div><h2>Al menos 20 heridos tras tiroteo en una escuela secundaria de Florida</h2></div></div>
</a></article></section></div></div><aside id="sidebar" class="col-md-4 hidden-sm hidden-xs"><div id="facebook-likebox-8" class="widget widget_facebook_likebox"><div class="section-title"><h3><a href="https://www.facebook.com/SoloNoticiasSV">Síguenos en Facebook</a></h3><span class="line"></span></div><div class="widget-body"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/SoloNoticiasSV" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SoloNoticiasSV"><a href="https://www.facebook.com/SoloNoticiasSV">Síguenos en Facebook</a></blockquote></div></div></div></div><div id="twitter_timeline-5" class="widget widget_twitter_timeline"><div class="section-title"><h3>Síguenos en Twitter</h3><span class="line"></span></div><div class="widget-body"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/solonoticiassv">Mis tuits</a></div></div><div id="ad-space"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8894749218133301" data-ad-slot="9420758981" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></section></main><footer id="footer"><section id="footer-widgets"><div class="container"><div class="widget-body"><div class="col-md-4 col-sm-6 col-xs-12"><div id="seotext-widget-2" class="widget seotext"><div class="section-title"><h3>Solo Noticias</h3><span class="line"></span></div><div class="widget-body">Con Solo Noticias estarás enterado de las noticias de ultima hora de El Salvador y el mundo en un solo clic.<div class="social-profiles">
<a href="https://www.facebook.com/SoloNoticiasSV" class="fa fa-facebook" data-toggle="tooltip" data-placement="bottom" title="Facebook"></a>
<a href="https://twitter.com/SoloNoticiasSV" class="fa fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></a>
<a href="https://www.youtube.com/channel/UCONLygJE87kqURIwPfx0Mkg" class="fa fa-youtube-play" data-toggle="tooltip" data-placement="bottom" title="Youtube"></a>
<a href="https://plus.google.com/+SoloNoticiasSV" class="fa fa-google-plus" data-toggle="tooltip" data-placement="bottom" title="Google +"></a>
<a href="https://instagram.com/SoloNoticiasSV" class="fa fa-instagram" data-toggle="tooltip" data-placement="bottom" title="Instagram"></a></div></div></div><div id="media_image-2" class="widget widget_media_image"><div class="section-title"><h3>ESCRÍBENOS A WHATSAPP</h3><span class="line"></span></div><div class="widget-body"><a href="https://www.solonoticias.com/contacto/"><img width="500" height="237" src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/whatsapp-sn.png?fit=500%2C237&amp;ssl=1" class="image wp-image-56440  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/whatsapp-sn.png?w=500&amp;ssl=1 500w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/whatsapp-sn.png?resize=200%2C95&amp;ssl=1 200w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></div></div><div class="col-md-4 col-sm-6 hidden-xs"><div id="text-3" class="widget widget_text"><div class="section-title"><h3>Noticias de El Salvador</h3><span class="line"></span></div><div class="widget-body"><div class="textwidget"><p>SN es el nuevo periódico digital de El Salvador con el cual puedes estar informado con todas las noticias de <strong>ultima hora en El Salvador</strong>. Lanzado el 2 de Mayo de 2017, sin sesgos políticos, Solo Noticias se esta convirtiendo en el blog y la pagina de noticias preferida por los salvadoreños residentes en El Salvador y el Mundo. En <strong>el blog</strong> encontraras las <strong>ultimas noticias de El Salvador</strong> al instante y todas las noticias de ultima hora en el salvador.</p></div></div></div></div><div class="col-md-4 hidden-sm hidden-xs"><div id="nav_menu-4" class="widget widget_nav_menu"><div class="section-title"><h3>Categorias</h3><span class="line"></span></div><div class="widget-body"><div class="menu-navifooter-container"><ul id="menu-navifooter" class="menu"><li id="menu-item-55149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-55149"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a></li><li id="menu-item-55150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55150"><a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a></li><li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://www.solonoticias.com/nacionales/judicial/">Judicial</a></li><li id="menu-item-55152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55152"><a href="https://www.solonoticias.com/nacionales/politica/">Politica</a></li><li id="menu-item-55153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55153"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li><li id="menu-item-55154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55154"><a href="https://www.solonoticias.com/deportes/">Deportes</a></li><li id="menu-item-55155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55155"><a href="https://www.solonoticias.com/espectaculos/">Espectáculos</a></li><li id="menu-item-55156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55156"><a href="https://www.solonoticias.com/tendencias/">Tendencias</a></li><li id="menu-item-55157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55157"><a href="https://www.solonoticias.com/economia/">Economía</a></li></ul></div></div></div></div></div></div></section><section id="footer-top"><div class="container"><div class="align-left">
<span class="name">&copy; 2018 Solo Noticias</span><p class="hidden-xs">Las Ultimas Noticias de El Salvador en un solo clic</p></div><div class="align-right hidden-sm hidden-xs"><ul class="footer-menu"><li id="menu-item-49184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49184"><a href="https://www.solonoticias.com">Inicio</a></li><li id="menu-item-49186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49186"><a href="https://www.solonoticias.com/ultimas-noticias/">Ultimas Noticias</a></li><li id="menu-item-49185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49185"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li></ul></div></div></section></footer><div id="mobile-mask" data-toggle="body" id="sidebar-toggle"></div><a href="#top" class="to-top fa fa-arrow-up"></a> <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-84999530-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <link data-optimized='1' rel='stylesheet' id='lps-style-css' href='https://www.solonoticias.com/min/75f18.css' type='text/css' media='' /> <script data-optimized='1' type='text/javascript' src='https://www.solonoticias.com/min/376cd.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.solonoticias.com/min/a3885.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.solonoticias.com/min/728e9.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>/*  */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.solonoticias.com/min/51da7.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.solonoticias.com/min/e65a6.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.solonoticias.com/min/f8452.js'></script> <script type='text/javascript'>/*  */
var jetpackSlideshowSettings = {"spinner":"https:\/\/www.solonoticias.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/www.solonoticias.com\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.solonoticias.com/min/45bd5.js'></script> <script data-optimized='1' type='text/javascript' src='https://www.solonoticias.com/min/008b6.js'></script> <script type='text/javascript'>/*  */
var LPS = {"ajaxurl":"https:\/\/www.solonoticias.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script data-optimized='1' type='text/javascript' src='https://www.solonoticias.com/min/e9a36.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'128583552',post:'62018',tz:'-6',srv:'www.solonoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '128583552', '62018' ]);</script> </body></html>

