<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="es" ><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<head><script src="/cdn-cgi/apps/head/UjZPzPEAGlDlbJyqijdTXPqAZw0.js"></script><link rel="stylesheet" type="text/css" href="https://cdn.solonoticias.com/wp-content/cache/minify/ea09c.css" media="all" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width; initial-scale = 1.0; maximum-scale=1.0; user-scalable=no" />
<meta property="fb:app_id" content="1258419270917400" />
<meta http-equiv="refresh" content="300">
<script type="text/javascript" src="//ads.vidoomy.com/solonoticiascom_1937.js"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"8LxZp1DlQy20Y8", domain:"solonoticias.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=8LxZp1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>

<script type='text/javascript'>
var gptadslots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
// GPT slots
var gptAdSlots = [];
googletag.cmd.push(function () {
var mapping = googletag.sizeMapping().
addSize([1248, 800], [970, 90]).
addSize([1024, 768], [[728, 90], [970, 90]]).
addSize([640, 480], [728, 90]).
addSize([0, 0], [300, 250]).build();

var mapping1 = googletag.sizeMapping().
addSize([1248, 800], [300, 250]).
addSize([1024, 768], [300, 250]).
addSize([0, 0], [300, 250]).build();

var mapping2 = googletag.sizeMapping().
addSize([1024, 768], [300, 250]).
addSize([640, 480], [300, 250]).
addSize([0, 0], [300, 250]).build();

var mapping3 = googletag.sizeMapping().
addSize([1248, 800], [300, 600]).
addSize([1024, 768], [[160, 600], [300, 600]]).
addSize([640, 480], [160, 600]).
addSize([0, 0], [300, 600]).build();

// SN Config
 
gptAdSlots[0] = googletag.defineSlot('/182780478/SNTopElse', [[300, 250], [728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1543637837574-0').
  defineSizeMapping(mapping).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

gptAdSlots[1] = googletag.defineSlot('/182780478/SNmedio', [[300, 250], [336, 280]], 'div-gpt-ad-1543636867687-0').
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

gptAdSlots[2] = googletag.defineSlot('/182780478/SNdebajo', [[320, 50], [300, 250]], 'div-gpt-ad-1543636918502-0').
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

gptAdSlots[3] = googletag.defineSlot('/182780478/SNlado', [[300, 600], [160, 600]], 'div-gpt-ad-1543638360801-0').
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

// SN recuperar anuncios
    googletag.enableServices();
});
</script>

<title>Recuperan cuatro motocicletas que estaban en poder de pandilleros en colonia Las Brisas | Solo Noticias</title>
<link rel="canonical" href="https://www.solonoticias.com/2019/02/25/recuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas/" />
<link rel="publisher" href="https://plus.google.com/+SoloNoticiasSV" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recuperan cuatro motocicletas que estaban en poder de pandilleros en colonia Las Brisas | Solo Noticias" />
<meta property="og:description" content="Agentes de la Sección Táctica Operativa (STO), de la delegación de Sonsonate, recuperaron en las últimas horas cuatro motocicletas que se encontraban abandonadas. La recuperación se efectuó cuando realizaban un patrullaje de rutina en la colonia Las Brisas, del departamento de Sonsonate. Según el reporte policial, la motocicletas estaba en poder de pandilleros que operaban &hellip;" />
<meta property="og:url" content="https://www.solonoticias.com/2019/02/25/recuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas/" />
<meta property="og:site_name" content="Solo Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/SoloNoticiasSV/" />
<meta property="article:author" content="https://www.facebook.com/SoloNoticiasSV/" />
<meta property="article:tag" content="Abandonadas" />
<meta property="article:tag" content="Motocicletas" />
<meta property="article:tag" content="Sonsonate" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2019-02-25T16:04:57+00:00" />
<meta property="og:image" content="https://cdn.solonoticias.com/wp-content/uploads/motocicletas-lasbrisas.jpg" />
<meta property="og:image:secure_url" content="https://cdn.solonoticias.com/wp-content/uploads/motocicletas-lasbrisas.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="368" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Agentes de la Sección Táctica Operativa (STO), de la delegación de Sonsonate, recuperaron en las últimas horas cuatro motocicletas que se encontraban abandonadas. La recuperación se efectuó cuando realizaban un patrullaje de rutina en la colonia Las Brisas, del departamento de Sonsonate. Según el reporte policial, la motocicletas estaba en poder de pandilleros que operaban [&hellip;]" />
<meta name="twitter:title" content="Recuperan cuatro motocicletas que estaban en poder de pandilleros en colonia Las Brisas | Solo Noticias" />
<meta name="twitter:site" content="@solonoticiassv" />
<meta name="twitter:image" content="https://cdn.solonoticias.com/wp-content/uploads/motocicletas-lasbrisas.jpg" />
<meta name="twitter:creator" content="@solonoticiassv" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.solonoticias.com/","sameAs":["https://www.facebook.com/SoloNoticiasSV/","https://www.instagram.com/SoloNoticiasSV/","https://plus.google.com/+SoloNoticiasSV","https://www.youtube.com/channel/UCONLygJE87kqURIwPfx0Mkg","https://twitter.com/solonoticiassv"],"@id":"https://www.solonoticias.com/#organization","name":"Solo Noticias","logo":"https://cdn.solonoticias.com/static/img/logo.png"}</script>

<link rel='dns-prefetch' href='//www.solonoticias.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.solonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<script type="text/javascript" src="https://cdn.solonoticias.com/wp-content/cache/minify/df983.js"></script>
<link rel='https://api.w.org/' href='https://www.solonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.solonoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.solonoticias.com/?p=111055' />
<link rel="alternate" type="application/json+oembed" href="https://www.solonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solonoticias.com%2F2019%2F02%2F25%2Frecuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.solonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solonoticias.com%2F2019%2F02%2F25%2Frecuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas%2F&#038;format=xml" />
<meta property="fb:pages" content="1388554194523406" />
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://cdn.solonoticias.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.solonoticias.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b84f35e7-f7db-45c7-bd24-79e1459680e3';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Solo Noticias - Noticias de El Salvador";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://www.solonoticias.com/";
oneSignal_options['path'] = "https://www.solonoticias.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.69a0d04c-4cfa-4f80-8d34-652264ce8748";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Queremos enviarte notificaciones de las Ultimas Noticias de El Salvador';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificacion';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes describirte cuando quieras)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.solonoticias.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://cdn.solonoticias.com/wp-content/uploads/cropped-favicon_SN-200x200.png" sizes="32x32" />
<link rel="icon" href="https://cdn.solonoticias.com/wp-content/uploads/cropped-favicon_SN-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.solonoticias.com/wp-content/uploads/cropped-favicon_SN-200x200.png" />
<meta name="msapplication-TileImage" content="https://cdn.solonoticias.com/wp-content/uploads/cropped-favicon_SN-280x280.png" />
<style id='tf-solonoticias'>#header .logo{margin-top:0px;}#subscribe-widget{background-color:#f9391d;}a,#top-menu ul li:hover:before,#top-menu ul li:hover a,#top-menu ul li.menu-item-has-children:hover:after,#main-nav .default-menu ul li.menu-item-has-children:hover:after,.article .textpart h2:hover,.widget a:hover,.pagination > li > a,.pagination > li > span,#header .navicon{color:#f9391d;}#content .single-post .entry-content .tags a,a.to-top,.pagination > .active > a,.pagination > .active > a:focus,.pagination > .active > a:hover,.pagination > .active > span,.pagination > .active > span:focus,.pagination > .active > span:hover{background-color:#f9391d;}.pagination > .active > a,.pagination > .active > a:focus,.pagination > .active > a:hover,.pagination > .active > span,.pagination > .active > span:focus,.pagination > .active > span:hover{border-color:#f9391d;}#header .navicon:hover,.open-sidebar #header .navicon{background-color:#f9391d;border-color:#f9391d;}body{font-family:inherit;}h1,h2,h3,h4,h5,h6{font-family:inherit;}body{background-color:#fff;}body{background-repeat:1;}body{background-attachment:1;}body{background-position:1;}body{background-size:1;}</style> <style type="text/css" id="wp-custom-css">
			#mvp-leader-wrap {
	background: #eee;
	line-height: 0;
	text-align: center;
	width: 100%;
	}		</style>
</head>
<body class="post-template-default single single-post postid-111055 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1258419270917400&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<aside id="aside">
<div class="search">
<form method="get" id="searchform" action="/index.php">
<input type="text" placeholder="Buscar Noticias" name="s" id="search" class="text" />
<button type="submit" class="submit"><i class="fa fa-search"></i></button>
</form>
</div>
<ul><li id="menu-item-49169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49169"><a href="https://www.solonoticias.com">Inicio</a></li>
<li id="menu-item-49170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-49170"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li id="menu-item-49171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49171"><a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a></li>
<li id="menu-item-49172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49172"><a href="https://www.solonoticias.com/nacionales/judicial/">Judicial</a></li>
<li id="menu-item-49173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49173"><a href="https://www.solonoticias.com/nacionales/politica/">Politica</a></li>
<li id="menu-item-49178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49178"><a href="https://www.solonoticias.com/nacionales/economia/">Economía</a></li>
</ul>
</li>
<li id="menu-item-49174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49174"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li>
<li id="menu-item-49176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49176"><a href="https://www.solonoticias.com/espectaculos/">Espectáculos</a></li>
<li id="menu-item-49175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49175"><a href="https://www.solonoticias.com/deportes/">Deportes</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49177"><a href="https://www.solonoticias.com/tendencias/">Tendencias</a></li>
<li id="menu-item-49181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49181"><a href="https://www.solonoticias.com/ultimas-noticias/">Ultimas Noticias</a></li>
<li id="menu-item-49180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49180"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li>
</ul>
</aside>
<header id="header">
<div class="container">
<button class="btn navicon visible-sm visible-xs" data-toggle="body" id="sidebar-toggle"><i class="fa fa-navicon"></i></button>
<div class="logo">
<a href="https://www.solonoticias.com">
<h1 class="site-title">Solo Noticias</h1>
<img src="https://cdn.solonoticias.com/static/img/logo.png" alt="Solo Noticias" />
</a>
</div>
<div class="search-top hidden-sm hidden-xs">
<form method="get" id="searchform" action="/index.php">
<input type="text" placeholder="Buscar Noticias" name="s" id="search" class="text" />
<button type="submit" class="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</header>
<nav id="main-nav" class="hidden-sm hidden-xs">
<div class="container">
<div class="menu-start">
<div class="default-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-55080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55080"><a href="https://www.solonoticias.com">Inicio</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li>
<li id="menu-item-49182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49182"><a href="https://www.solonoticias.com/ultimas-noticias/">Ultimas Noticias</a></li>
<li id="menu-item-45199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45199"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li>
</ul></div> <div class="social">
<a href="https://www.facebook.com/SoloNoticiasSV/" class="fa fa-facebook" data-toggle="tooltip" data-placement="bottom" title="Facebook"></a>
<a href="https://twitter.com/solonoticiassv" class="fa fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></a>
<a href="https://www.youtube.com/channel/UCONLygJE87kqURIwPfx0Mkg" class="fa fa-youtube-play" data-toggle="tooltip" data-placement="bottom" title="Youtube"></a>
<a href="https://plus.google.com/+SoloNoticiasSV" class="fa fa-google-plus" data-toggle="tooltip" data-placement="bottom" title="Google +"></a>
<a href="https://www.instagram.com/solonoticiassv/" class="fa fa-instagram" data-toggle="tooltip" data-placement="bottom" title="Instagram"></a>
</div>
</div>
</div>
</nav>
<main id="main" class="container">
<section id="content">
<div class="row">
<div class="single-post col-md-8 col-xs-12">
<h1 class="entry-title">Recuperan cuatro motocicletas que estaban en poder de pandilleros en colonia Las Brisas</h1> <div class="entry-content">
<div class="meta border">
<span class="cat"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a></span>
<span class="date"><i class="fa fa-clock-o"></i> lunes 25 de febrero 2019, 10:04 AM</span>
<span class="autor hidden-xs" title="redactor8"><i class="fa fa-fire"></i> Redacci&oacute;n SN</span>
</div>
<article class="post-111055 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-abandonadas tag-motocicletas tag-sonsonate">
<figure id="attachment_featured" style="max-width: 700px" class="wp-caption aligncenter">
<img class="size-full wp-image-111055" alt="Recuperan cuatro motocicletas que estaban en poder de pandilleros en colonia Las Brisas" title="Recuperan cuatro motocicletas que estaban en poder de pandilleros en colonia Las Brisas" src="https://cdn.solonoticias.com/wp-content/uploads/motocicletas-lasbrisas.jpg" data-recalc-dims="1" />
</figure>
<p>Agentes de la Sección Táctica Operativa (STO), de la delegación de Sonsonate, recuperaron en las últimas horas cuatro motocicletas que se encontraban abandonadas.</p><div class="banner">
<div id='div-gpt-ad-1543636867687-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543636867687-0'); });
</script>
</div></div>
<p>La recuperación se efectuó cuando realizaban un patrullaje de rutina en la colonia Las Brisas, del departamento de Sonsonate.</p>
<p>Según el reporte policial, la motocicletas estaba en poder de pandilleros que operaban en el lugar. Fue por medio de una llamada que agentes tácticos programaron un patrullaje para esa zona donde encontraron las motocicletas.</p>
<p>Cuando realizaban el patrullaje en el sector, los pandilleros que delinquían en el lugar al ver la presencia de la Policía se dieron a la fuga y dejaron abandonas en el lugar cuatro motocicletas.</p>
<p>Las cuatro motocicletas, han sido trasladadas hacia una sede policial para efectos de investigación. De momento no se sabe si fueron robadas o fueron obtenidas de forma ilícita por parte de pandilleros que en esa jurisdicción operan.</p>
<div id="ad-space" style="margin: 20px 0 0 0;">
<div id='div-gpt-ad-1543636918502-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543636918502-0'); });
</script>
</div></div>
<div class="share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.solonoticias.com/2019/02/25/recuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-facebook btn-lg">
<i class="fa fa-facebook-official"></i> <span class="hidden-sm hidden-xs">Compartir</span>
</a>
<a href="https://twitter.com/home?status=Recuperan cuatro motocicletas que estaban en poder de pandilleros en colonia Las Brisas - via @SoloNoticiasSV https://www.solonoticias.com/2019/02/25/recuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-twitter btn-lg">
<i class="fa fa-twitter"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.solonoticias.com/2019/02/25/recuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-google-plus btn-lg">
<i class="fa fa-google-plus"></i>
</a>
<a href="whatsapp://send?text=Recuperan cuatro motocicletas que estaban en poder de pandilleros en colonia Las Brisas – https://www.solonoticias.com/2019/02/25/recuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas/" data-action="share/whatsapp/share" class="btn btn-whatsapp btn-lg hidden-lg">
<i class="fa fa-whatsapp"></i>
</a>
</div>
</article>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.solonoticias.com/2019/02/25/recuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn-facebook-fixed"><i class="fa fa-facebook-official"></i> Compartir <span class="hidden-xs">con tus amigos</span></a>
</div>
<div class="comments">
<div class="section-title">
<h3>Comentarios</h3>
<span class="line"></span>
</div>
<div class="fb-comments" data-href="https://www.solonoticias.com/2019/02/25/recuperan-cuatro-motocicletas-que-estaban-en-poder-de-pandilleros-en-colonia-las-brisas/" data-numposts="8" data-width="100%"></div> </div>
<div class="related">
<div class="section-title">
<h3>Te pueden interesar</h3>
<span class="line"></span>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8894749218133301" data-ad-slot="7699676297"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<aside id="sidebar" class="col-md-4 hidden-sm col-xs-12">
<div id="facebook-widget-2" class="widget facebook">
<div class="section-title"><h3>Búscanos en Facebook</h3><span class="line"></span></div><div class="widget-body">
<div class="fb-page" data-href="http://www.facebook.com/SoloNoticiasSV" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/SoloNoticiasSV" class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/SoloNoticiasSV">Solo Noticias</a></blockquote></div>
</div></div>
<div id="ad-space">
<div id='div-gpt-ad-1543638360801-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543638360801-0'); });
</script>
</div></div>
</aside>
</div>
</section>
</main>
<footer id="footer">
<section id="footer-widgets">
<div class="container">
<div class="widget-body">
<div class="col-md-4 col-sm-6 col-xs-12">
<div id="seotext-widget-3" class="widget seotext">
<div class="section-title"><h3>NOTICIAS DE EL SALVADOR</h3><span class="line"></span></div><div class="widget-body">Con Solo Noticias estarás enterado de las noticias de El Salvador y el mundo en un solo clic. Todas las noticias de Ultima Hora en un solo blog de noticias.
<div class="social-profiles">
<a href="https://www.facebook.com/SoloNoticiasSV/" class="fa fa-facebook" data-toggle="tooltip" data-placement="bottom" title="Facebook"></a>
<a href="https://twitter.com/solonoticiassv" class="fa fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></a>
<a href="https://www.youtube.com/channel/UCONLygJE87kqURIwPfx0Mkg" class="fa fa-youtube-play" data-toggle="tooltip" data-placement="bottom" title="Youtube"></a>
<a href="https://plus.google.com/+SoloNoticiasSV" class="fa fa-google-plus" data-toggle="tooltip" data-placement="bottom" title="Google +"></a>
<a href="https://www.instagram.com/solonoticiassv/" class="fa fa-instagram" data-toggle="tooltip" data-placement="bottom" title="Instagram"></a>
</div>
</div></div><div id="media_image-3" class="widget widget_media_image"><div class="section-title"><h3>Descarga nuestra APP</h3><span class="line"></span></div><div class="widget-body"><a href="https://play.google.com/store/apps/details?id=com.solonoticias.elsalvador"><img width="500" height="152" src="https://cdn.solonoticias.com/wp-content/uploads/google-play-500x152.png" class="image wp-image-110698  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.solonoticias.com/wp-content/uploads/google-play.png 500w, https://cdn.solonoticias.com/wp-content/uploads/google-play-200x61.png 200w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></div><div id="media_image-2" class="widget widget_media_image"><div class="section-title"><h3>ESCRÍBENOS A WHATSAPP</h3><span class="line"></span></div><div class="widget-body"><a href="https://chat.whatsapp.com/invite/JbQfgegVuWQCDr3cCEvWv8"><img width="500" height="243" src="https://cdn.solonoticias.com/wp-content/uploads/whatsappsn.png" class="image wp-image-76812  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.solonoticias.com/wp-content/uploads/whatsappsn.png 500w, https://cdn.solonoticias.com/wp-content/uploads/whatsappsn-200x97.png 200w, https://cdn.solonoticias.com/wp-content/uploads/whatsappsn-20x10.png 20w" sizes="(max-width: 500px) 100vw, 500px" /></a></div></div> </div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div id="text-3" class="widget widget_text"><div class="section-title"><h3>Solo Noticias</h3><span class="line"></span></div><div class="widget-body"> <div class="textwidget"><p>SN es el nuevo periódico digital de El Salvador con el cual puedes estar informado con todas las noticias de <strong>ultima hora en El Salvador</strong>. Lanzado el 2 de Mayo de 2017, sin sesgos políticos, Solo Noticias se esta convirtiendo en el blog y la pagina de noticias preferida por los salvadoreños residentes en El Salvador y el Mundo. En <strong>el blog</strong> encontraras las <strong>ultimas noticias de El Salvador</strong> al instante y todas las noticias de ultima hora en el salvador.</p>
</div>
</div></div> </div>
<div class="col-md-4 hidden-sm hidden-xs">
<div id="nav_menu-4" class="widget widget_nav_menu"><div class="section-title"><h3>Categorias</h3><span class="line"></span></div><div class="widget-body"><div class="menu-navifooter-container"><ul id="menu-navifooter" class="menu"><li id="menu-item-55149" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55149"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a></li>
<li id="menu-item-55150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55150"><a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://www.solonoticias.com/nacionales/judicial/">Judicial</a></li>
<li id="menu-item-55152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55152"><a href="https://www.solonoticias.com/nacionales/politica/">Politica</a></li>
<li id="menu-item-55153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55153"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li>
<li id="menu-item-55154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55154"><a href="https://www.solonoticias.com/deportes/">Deportes</a></li>
<li id="menu-item-55155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55155"><a href="https://www.solonoticias.com/espectaculos/">Espectáculos</a></li>
<li id="menu-item-55156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55156"><a href="https://www.solonoticias.com/tendencias/">Tendencias</a></li>
<li id="menu-item-55157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55157"><a href="https://www.solonoticias.com/nacionales/economia/">Economía</a></li>
</ul></div></div></div> </div>
</div>
</div>
</section>
<section id="footer-top">
<div class="container">
<div class="align-left">
<span class="name">&copy; 2019 Solo Noticias | Noticias de El Salvador</span>
<p class="hidden-xs">Las Ultimas Noticias de El Salvador en un solo clic, la pagina de noticias de El Salvador</p>
</div>
<div class="align-right hidden-sm hidden-xs">
<ul class="footer-menu">
<li id="menu-item-49184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49184"><a href="https://www.solonoticias.com">Inicio</a></li>
<li id="menu-item-49185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49185"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li>
<li id="menu-item-72917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72917"><a href="https://www.solonoticias.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul>
</div>
</div>
</section>
</footer>
<div id="mobile-mask" data-toggle="body" id="sidebar-toggle"></div>
<a href="#top" class="to-top fa fa-arrow-up"></a>
<script type="text/javascript" src="https://cdn.solonoticias.com/wp-content/cache/minify/3282f.js"></script>
</body>
</html>
