<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="es" ><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width; initial-scale = 1.0; maximum-scale=1.0; user-scalable=no" />
<meta property="fb:app_id" content="1258419270917400" />
<meta http-equiv="refresh" content="300">
<script src="/cdn-cgi/apps/head/UjZPzPEAGlDlbJyqijdTXPqAZw0.js"></script><link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700' rel='stylesheet' type='text/css'>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"8LxZp1DlQy20Y8", domain:"solonoticias.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=8LxZp1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript" src="//ads.vidoomy.com/solonoticias_7526.js"></script>
<script type='text/javascript'>
var gptadslots = [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
// GPT slots
var gptAdSlots = [];
googletag.cmd.push(function () {
var mapping = googletag.sizeMapping().
addSize([1248, 800], [970, 90]).
addSize([1024, 768], [[728, 90], [970, 90]]).
addSize([640, 480], [728, 90]).
addSize([0, 0], [300, 250]).build();

var mapping1 = googletag.sizeMapping().
addSize([1248, 800], [300, 250]).
addSize([1024, 768], [300, 250]).
addSize([0, 0], [300, 250]).build();

var mapping2 = googletag.sizeMapping().
addSize([1024, 768], [300, 250]).
addSize([640, 480], [300, 250]).
addSize([0, 0], [300, 250]).build();

var mapping3 = googletag.sizeMapping().
addSize([1248, 800], [300, 600]).
addSize([1024, 768], [[160, 600], [300, 600]]).
addSize([640, 480], [160, 600]).
addSize([0, 0], [300, 600]).build();

var mapping4 = googletag.sizeMapping().
addSize([0, 0], [1, 1]).build();

// SN Config
 
gptAdSlots[0] = googletag.defineSlot('/182780478/SNTopElse', [[300, 250], [728, 90], [320, 50], [970, 90]], 'div-gpt-ad-1543637837574-0').
  defineSizeMapping(mapping).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

gptAdSlots[1] = googletag.defineSlot('/182780478/SNmedio', [[300, 250], [336, 280]], 'div-gpt-ad-1543636867687-0').
  defineSizeMapping(mapping1).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

gptAdSlots[2] = googletag.defineSlot('/182780478/SNdebajo', [[320, 50], [300, 250]], 'div-gpt-ad-1543636918502-0').
  defineSizeMapping(mapping2).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

gptAdSlots[3] = googletag.defineSlot('/182780478/SNlado', [[300, 600], [160, 600]], 'div-gpt-ad-1543638360801-0').
  defineSizeMapping(mapping3).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

gptAdSlots[4] = googletag.defineSlot('/182780478/InReadSN', [1, 1], 'div-gpt-ad-1570799474356-0').
  defineSizeMapping(mapping4).
  setCollapseEmptyDiv(true).
  addService(googletag.pubads());

// SN recuperar anuncios
    googletag.enableServices();
});
</script>

<title>Salvadoreño asaltaba a mano armada a usuarios de autobuses en Guatemala | Solo Noticias</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salvadoreño asaltaba a mano armada a usuarios de autobuses en Guatemala | Solo Noticias" />
<meta property="og:description" content="Agentes de la Policía Nacional Civil (PNC) de Guatemala capturaron en las últimas horas a dos sujetos que asaltaban a usuarios de autobuses del transporte público en dicha localidad. Los detenidos son Josué Alexander Arana Hernández, de 22 años de edad, originario de El Salvador, y Raúl Elizandro Mejía Marcos, de 18 años de edad. &hellip;" />
<meta property="og:url" content="https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/" />
<meta property="og:site_name" content="Solo Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/SoloNoticiasSV/" />
<meta property="article:author" content="https://www.facebook.com/SoloNoticiasSV/" />
<meta property="article:tag" content="Armas" />
<meta property="article:tag" content="Asaltantes" />
<meta property="article:tag" content="Salvadoreño" />
<meta property="article:tag" content="usuarios de autobuses" />
<meta property="article:tag" content="Usuarios de banco" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2019-11-20T23:10:09+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/capturado-salva-guatemala.jpg?fit=700%2C368&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/capturado-salva-guatemala.jpg?fit=700%2C368&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="368" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Agentes de la Policía Nacional Civil (PNC) de Guatemala capturaron en las últimas horas a dos sujetos que asaltaban a usuarios de autobuses del transporte público en dicha localidad. Los detenidos son Josué Alexander Arana Hernández, de 22 años de edad, originario de El Salvador, y Raúl Elizandro Mejía Marcos, de 18 años de edad. [&hellip;]" />
<meta name="twitter:title" content="Salvadoreño asaltaba a mano armada a usuarios de autobuses en Guatemala | Solo Noticias" />
<meta name="twitter:site" content="@solonoticiassv" />
<meta name="twitter:image" content="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/capturado-salva-guatemala.jpg?fit=700%2C368&#038;ssl=1" />
<meta name="twitter:creator" content="@solonoticiassv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.solonoticias.com/#website","url":"https://www.solonoticias.com/","name":"Solo Noticias","potentialAction":{"@type":"SearchAction","target":"https://www.solonoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/#primaryimage","url":"https://i1.wp.com/www.solonoticias.com/wp-content/uploads/capturado-salva-guatemala.jpg?fit=700%2C368&ssl=1","width":700,"height":368},{"@type":"WebPage","@id":"https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/#webpage","url":"https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/","inLanguage":"es","name":"Salvadore\u00f1o asaltaba a mano armada a usuarios de autobuses en Guatemala | Solo Noticias","isPartOf":{"@id":"https://www.solonoticias.com/#website"},"primaryImageOfPage":{"@id":"https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/#primaryimage"},"datePublished":"2019-11-20T23:10:09+00:00","dateModified":"2019-11-20T23:10:09+00:00","author":{"@id":"https://www.solonoticias.com/#/schema/person/f20cabf73871c6188c6d76ca2091a972"}},{"@type":["Person"],"@id":"https://www.solonoticias.com/#/schema/person/f20cabf73871c6188c6d76ca2091a972","name":"Redaccion","image":{"@type":"ImageObject","@id":"https://www.solonoticias.com/#authorlogo","url":"https://secure.gravatar.com/avatar/84526676d9303b19ce9549770fe10783?s=96&d=mm&r=g","caption":"Redaccion"},"sameAs":["https://www.facebook.com/SoloNoticiasSV/","https://twitter.com/solonoticiassv"]}]}</script>

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//www.solonoticias.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.solonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://cdn.solonoticias.com/wp-content/cache/minify/ea09c.css" media="all" />
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="https://cdn.solonoticias.com/wp-content/cache/minify/4285a.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.4.0/firebase.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtwpnfirebase = {"WTWPN_Setting_server":"AAAAHYc7fQI:APA91bEFxrcLPQ5o7GFKjlADv4yynIkdcfEehoLXaHUgW3JP7JOReOTMKzIArGE4E08LF6S8QybLU0pWPYaSQpmUP9vbo_Z1XYloUuPWFe-yDdKpOSP4vE4axFkyEvpWeciVg1c2FRgs","WTWPN_Setting_api":"AIzaSyBsk2EhcjixX-OQTVwGpZDwZu70BTRqgh0","WTWPN_Setting_sender":"126822874370","sw_url":"https:\/\/www.solonoticias.com\/wtwpn-sw.js","baseurl":"https:\/\/www.solonoticias.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Mozilla Firefox"};
var wtwpnfirebase = {"WTWPN_Setting_server":"AAAAHYc7fQI:APA91bEFxrcLPQ5o7GFKjlADv4yynIkdcfEehoLXaHUgW3JP7JOReOTMKzIArGE4E08LF6S8QybLU0pWPYaSQpmUP9vbo_Z1XYloUuPWFe-yDdKpOSP4vE4axFkyEvpWeciVg1c2FRgs","WTWPN_Setting_api":"AIzaSyBsk2EhcjixX-OQTVwGpZDwZu70BTRqgh0","WTWPN_Setting_sender":"126822874370","sw_url":"https:\/\/www.solonoticias.com\/wtwpn-sw.js","baseurl":"https:\/\/www.solonoticias.com\/wp-admin\/admin-ajax.php","userid":"0","browser":"Mozilla Firefox"};
/* ]]> */
</script>
<script src="https://cdn.solonoticias.com/wp-content/cache/minify/92cfe.js"></script>
<link rel='https://api.w.org/' href='https://www.solonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.solonoticias.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p8Hwsg-zbe' />
<link rel="alternate" type="application/json+oembed" href="https://www.solonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solonoticias.com%2F2019%2F11%2F20%2Fsalvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.solonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solonoticias.com%2F2019%2F11%2F20%2Fsalvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
				#mvp-leader-wrap {
	background: #eee;
	line-height: 0;
	text-align: center;
	width: 100%;
	}			</style>
</head>
<body class="post-template-default single single-post postid-135236 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1258419270917400&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<aside id="aside">
<div class="search">
<form method="get" id="searchform" action="/index.php">
<input type="text" placeholder="Buscar Noticias" name="s" id="search" class="text" />
<button type="submit" class="submit"><i class="fa fa-search"></i></button>
</form>
</div>
<ul><li id="menu-item-49169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49169"><a href="https://www.solonoticias.com">Inicio</a></li>
<li id="menu-item-49170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49170"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li id="menu-item-49171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49171"><a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a></li>
<li id="menu-item-49172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49172"><a href="https://www.solonoticias.com/nacionales/judicial/">Judicial</a></li>
<li id="menu-item-49173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49173"><a href="https://www.solonoticias.com/nacionales/politica/">Politica</a></li>
<li id="menu-item-49178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49178"><a href="https://www.solonoticias.com/nacionales/economia/">Economía</a></li>
</ul>
</li>
<li id="menu-item-49174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49174"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li>
<li id="menu-item-49176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49176"><a href="https://www.solonoticias.com/espectaculos/">Espectáculos</a></li>
<li id="menu-item-49175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49175"><a href="https://www.solonoticias.com/deportes/">Deportes</a></li>
<li id="menu-item-49177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49177"><a href="https://www.solonoticias.com/tendencias/">Tendencias</a></li>
<li id="menu-item-49181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49181"><a href="https://www.solonoticias.com/ultimas-noticias/">Ultimas Noticias</a></li>
<li id="menu-item-49180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49180"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li>
</ul>
</aside>
<header id="header">
<div class="container">
<button class="btn navicon visible-sm visible-xs" data-toggle="body" id="sidebar-toggle"><i class="fa fa-navicon"></i></button>
<div class="logo">
<a href="https://www.solonoticias.com">
<h1 class="site-title">Solo Noticias</h1>
<img src="https://cdn.solonoticias.com/static/img/logo.png" alt="Solo Noticias" />
</a>
</div>
<div class="search-top hidden-sm hidden-xs">
<form method="get" id="searchform" action="/index.php">
<input type="text" placeholder="Buscar Noticias" name="s" id="search" class="text" />
<button type="submit" class="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</header>
<nav id="main-nav" class="hidden-sm hidden-xs">
<div class="container">
<div class="menu-start">
<div class="default-menu"><ul id="menu-mainmenu" class="menu"><li id="menu-item-55080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55080"><a href="https://www.solonoticias.com">Inicio</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li>
<li id="menu-item-49182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49182"><a href="https://www.solonoticias.com/ultimas-noticias/">Ultimas Noticias</a></li>
<li id="menu-item-45199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45199"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li>
</ul></div> <div class="social">
<a href="https://www.facebook.com/SoloNoticiasSV/" class="fa fa-facebook" data-toggle="tooltip" data-placement="bottom" title="Facebook"></a>
<a href="https://twitter.com/solonoticiassv" class="fa fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></a>
<a href="https://www.youtube.com/channel/UCONLygJE87kqURIwPfx0Mkg" class="fa fa-youtube-play" data-toggle="tooltip" data-placement="bottom" title="Youtube"></a>
<a href="https://plus.google.com/+SoloNoticiasSV" class="fa fa-google-plus" data-toggle="tooltip" data-placement="bottom" title="Google +"></a>
<a href="https://www.instagram.com/solonoticiassv/" class="fa fa-instagram" data-toggle="tooltip" data-placement="bottom" title="Instagram"></a>
</div>
</div>
</div>
</nav>
<main id="main" class="container">
<section id="content">
<div class="row">
<div class="single-post col-md-8 col-xs-12">
<h1 class="entry-title">Salvadoreño asaltaba a mano armada a usuarios de autobuses en Guatemala</h1> <div class="entry-content">
<div class="meta border">
<span class="cat"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></span>
<span class="date"><i class="fa fa-clock-o"></i> miércoles 20 de noviembre 2019, 5:10 PM</span>
<span class="autor hidden-xs" title="redactor8"><i class="fa fa-fire"></i> Redacci&oacute;n SN</span>
</div>
<article class="post-135236 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-armas tag-asaltantes tag-salvadoreno tag-usuarios-de-autobuses tag-usuarios-de-banco">
<figure id="attachment_featured" style="max-width: 700px" class="wp-caption aligncenter">
<img class="size-full wp-image-135236" alt="Salvadoreño asaltaba a mano armada a usuarios de autobuses en Guatemala" title="Salvadoreño asaltaba a mano armada a usuarios de autobuses en Guatemala" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/capturado-salva-guatemala.jpg?fit=700%2C368&#038;ssl=1" data-recalc-dims="1" />
</figure>
<p>Agentes de la Policía Nacional Civil (PNC) de Guatemala capturaron en las últimas horas a dos sujetos que asaltaban a usuarios de autobuses del transporte público en dicha localidad.</p><div class="banner">
<div id='div-gpt-ad-1543636867687-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543636867687-0'); });
</script>
</div></div>
<p>Los detenidos son Josué Alexander Arana Hernández, de 22 años de edad, originario de El Salvador, y Raúl Elizandro Mejía Marcos, de 18 años de edad.</p>
<p>Las detenciones se realizaron por agentes de la comisaría 14, en la 25 calle y 29 avenida de la colonia 4 de Febrero, en la zona 7.</p>
<p>Según el informe policial, los arrestos se dieron cuando realizaban un patrullaje y observaron sospechosamente en la parada de bus a estos dos individuos, por lo que procedieron a identificarlos.</p>
<p>Al momento de registrarolos detectaron que Arana Hernández portaba un arma de fuego mientras que Mejía Marcos tenía una pistola de gas comprimido, cuando pretendían asaltar a los pasajeros que se movilizaban en los autobuses.</p>
<p>ambos fueron entregados a las autoridades correspondientes para enfrentar un proceso judicial.</p>
<p><img class="aligncenter wp-image-135237" src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/70415704_2723138981041202_1605422302382522368_o.jpg?resize=700%2C466&#038;ssl=1" alt="" width="700" height="466" srcset="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/70415704_2723138981041202_1605422302382522368_o.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/70415704_2723138981041202_1605422302382522368_o.jpg?resize=200%2C133&amp;ssl=1 200w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/70415704_2723138981041202_1605422302382522368_o.jpg?resize=421%2C280&amp;ssl=1 421w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/70415704_2723138981041202_1605422302382522368_o.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/www.solonoticias.com/wp-content/uploads/70415704_2723138981041202_1605422302382522368_o.jpg?resize=553%2C368&amp;ssl=1 553w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<div id="ad-space" style="margin: 20px 0 0 0;"><script type='text/javascript' src='https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4811&height=480&width=640&tld=solonoticias.com' async></script>

<div id='div-gpt-ad-1543636918502-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543636918502-0'); });
</script>
</div></div>
<div class="share">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-facebook btn-lg">
<i class="fa fa-facebook-official"></i> <span class="hidden-sm hidden-xs">Compartir</span>
</a>
<a href="https://twitter.com/home?status=Salvadoreño asaltaba a mano armada a usuarios de autobuses en Guatemala - via @SoloNoticiasSV https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-twitter btn-lg">
<i class="fa fa-twitter"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/" target="_blank" onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-google-plus btn-lg">
<i class="fa fa-google-plus"></i>
</a>
<a href="whatsapp://send?text=Salvadoreño asaltaba a mano armada a usuarios de autobuses en Guatemala – https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/" data-action="share/whatsapp/share" class="btn btn-whatsapp btn-lg hidden-lg">
<i class="fa fa-whatsapp"></i>
</a>
</div>
</article>
</div>
<div class="comments">
<div class="section-title">
<h3>Comentarios</h3>
<span class="line"></span>
</div>
<div class="fb-comments" data-href="https://www.solonoticias.com/2019/11/20/salvadoreno-asaltaba-a-mano-armada-a-usuarios-de-autobuses-en-guatemala/" data-numposts="8" data-width="100%"></div> </div>
<div class="related">
<div class="section-title">
<h3>Te pueden interesar</h3>
<span class="line"></span>
 </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8894749218133301" data-ad-slot="7699676297"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<aside id="sidebar" class="col-md-4 hidden-sm col-xs-12">
<div id="facebook-widget-2" class="widget facebook">
<div class="section-title"><h3>Búscanos en Facebook</h3><span class="line"></span></div><div class="widget-body">
<div class="fb-page" data-href="http://www.facebook.com/SoloNoticiasSV" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="http://www.facebook.com/SoloNoticiasSV" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/SoloNoticiasSV">Solo Noticias</a></blockquote></div>
</div></div>
<div id="ad-space">
<div id='div-gpt-ad-1543638360801-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543638360801-0'); });
</script>
</div></div>
</aside>
</div>
</section>
</main>
<footer id="footer">
<section id="footer-widgets">
<div class="container">
<div class="widget-body">
<div class="col-md-4 col-sm-6 col-xs-12">
<div id="seotext-widget-3" class="widget seotext">
<div class="section-title"><h3>NOTICIAS DE EL SALVADOR</h3><span class="line"></span></div><div class="widget-body">Con <a href="https://play.google.com/store/apps/details?id=com.solonoticias.elsalvador" target="_blank">Solo Noticias</a> estarás enterado de las noticias de El Salvador y el mundo en un solo clic. Todas las noticias de Ultima Hora en un solo blog de noticias.
<div class="social-profiles">
<a href="https://www.facebook.com/SoloNoticiasSV/" class="fa fa-facebook" data-toggle="tooltip" data-placement="bottom" title="Facebook"></a>
<a href="https://twitter.com/solonoticiassv" class="fa fa-twitter" data-toggle="tooltip" data-placement="bottom" title="Twitter"></a>
<a href="https://www.youtube.com/channel/UCONLygJE87kqURIwPfx0Mkg" class="fa fa-youtube-play" data-toggle="tooltip" data-placement="bottom" title="Youtube"></a>
<a href="https://plus.google.com/+SoloNoticiasSV" class="fa fa-google-plus" data-toggle="tooltip" data-placement="bottom" title="Google +"></a>
<a href="https://www.instagram.com/solonoticiassv/" class="fa fa-instagram" data-toggle="tooltip" data-placement="bottom" title="Instagram"></a>
</div>
</div></div> </div>
<div class="col-md-4 col-sm-6 hidden-xs">
<div id="text-3" class="widget widget_text"><div class="section-title"><h3>Solo Noticias</h3><span class="line"></span></div><div class="widget-body"> <div class="textwidget"><p>SN es el nuevo periódico digital de El Salvador con el cual puedes estar informado con todas las noticias de <strong>ultima hora en El Salvador</strong>. Lanzado el 2 de Mayo de 2017, sin sesgos políticos, Solo Noticias se esta convirtiendo en el blog y la pagina de noticias preferida por los salvadoreños residentes en El Salvador y el Mundo. En <strong>el blog</strong> encontraras las <strong>ultimas noticias de El Salvador</strong> al instante y todas las noticias de ultima hora en el salvador.</p>
</div>
</div></div> </div>
<div class="col-md-4 hidden-sm hidden-xs">
<div id="nav_menu-4" class="widget widget_nav_menu"><div class="section-title"><h3>Categorias</h3><span class="line"></span></div><div class="widget-body"><div class="menu-navifooter-container"><ul id="menu-navifooter" class="menu"><li id="menu-item-55149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55149"><a href="https://www.solonoticias.com/nacionales/">Nacionales</a></li>
<li id="menu-item-55150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55150"><a href="https://www.solonoticias.com/nacionales/sucesos/">Sucesos</a></li>
<li id="menu-item-55151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href="https://www.solonoticias.com/nacionales/judicial/">Judicial</a></li>
<li id="menu-item-55152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55152"><a href="https://www.solonoticias.com/nacionales/politica/">Politica</a></li>
<li id="menu-item-55153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55153"><a href="https://www.solonoticias.com/internacionales/">Internacionales</a></li>
<li id="menu-item-55154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55154"><a href="https://www.solonoticias.com/deportes/">Deportes</a></li>
<li id="menu-item-55155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55155"><a href="https://www.solonoticias.com/espectaculos/">Espectáculos</a></li>
<li id="menu-item-55156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55156"><a href="https://www.solonoticias.com/tendencias/">Tendencias</a></li>
<li id="menu-item-55157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55157"><a href="https://www.solonoticias.com/nacionales/economia/">Economía</a></li>
</ul></div></div></div> </div>
</div>
</div>
</section>
<section id="footer-top">
<div class="container">
<div class="align-left">
<span class="name">&copy; 2019 Solo Noticias | Noticias de El Salvador</span>
<p class="hidden-xs">Las Ultimas Noticias de El Salvador en un solo clic, la pagina de noticias de El Salvador</p>
</div>
<div class="align-right hidden-sm hidden-xs">
<ul class="footer-menu">
<li id="menu-item-49184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49184"><a href="https://www.solonoticias.com">Inicio</a></li>
<li id="menu-item-49185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49185"><a href="https://www.solonoticias.com/contacto/">Contacto y Publicidad</a></li>
<li id="menu-item-72917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-72917"><a href="https://www.solonoticias.com/politica-de-privacidad/">Política de privacidad</a></li>
</ul>
</div>
</div>
</section>
</footer>
<div id="mobile-mask" data-toggle="body" id="sidebar-toggle"></div>
<a href="#top" class="to-top fa fa-arrow-up"></a>
<script src="https://cdn.solonoticias.com/wp-content/cache/minify/1b977.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script src="https://cdn.solonoticias.com/wp-content/cache/minify/6b261.js"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8.1',blog:'128583552',post:'135236',tz:'-6',srv:'www.solonoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '128583552', '135236' ]);
</script>
</body>
</html>
