<!DOCTYPE html>
<!--[if IE 8]><html
class="no-js lt-ie9" lang=es ><![endif]-->
<!--[if gt IE 8]><!--><html class=no-js lang=es> <!--<![endif]--><html lang=es-MX prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width; initial-scale = 1.0; maximum-scale=1.0; user-scalable=no"><meta property="fb:app_id" content="1258419270917400"><meta http-equiv="refresh" content="300"><script src="/cdn-cgi/apps/head/UjZPzPEAGlDlbJyqijdTXPqAZw0.js"></script><link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700' rel=stylesheet type=text/css>
<script>_atrk_opts={atrk_acct:"8LxZp1DlQy20Y8",domain:"solonoticias.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img
src="https://certify.alexametrics.com/atrk.gif?account=8LxZp1DlQy20Y8" style=display:none height=1 width=1 alt></noscript>
<script src=//ads.vidoomy.com/solonoticias_7526.js></script> <script>var gptadslots=[];var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>var gptAdSlots=[];googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([1248,800],[970,90]).addSize([1024,768],[[728,90],[970,90]]).addSize([640,480],[728,90]).addSize([0,0],[300,250]).build();var mapping1=googletag.sizeMapping().addSize([1248,800],[300,250]).addSize([1024,768],[300,250]).addSize([0,0],[300,250]).build();var mapping2=googletag.sizeMapping().addSize([1024,768],[300,250]).addSize([640,480],[300,250]).addSize([0,0],[300,250]).build();var mapping3=googletag.sizeMapping().addSize([1248,800],[300,600]).addSize([1024,768],[[160,600],[300,600]]).addSize([640,480],[160,600]).addSize([0,0],[300,600]).build();var mapping4=googletag.sizeMapping().addSize([0,0],[1,1]).build();gptAdSlots[0]=googletag.defineSlot('/182780478/SNTopElse',[[300,250],[728,90],[320,50],[970,90]],'div-gpt-ad-1543637837574-0').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());gptAdSlots[1]=googletag.defineSlot('/182780478/SNmedio',[[300,250],[336,280]],'div-gpt-ad-1543636867687-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());gptAdSlots[2]=googletag.defineSlot('/182780478/SNdebajo',[[320,50],[300,250]],'div-gpt-ad-1543636918502-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());gptAdSlots[3]=googletag.defineSlot('/182780478/SNlado',[[300,600],[160,600]],'div-gpt-ad-1543638360801-0').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());gptAdSlots[4]=googletag.defineSlot('/182780478/InReadSN',[1,1],'div-gpt-ad-1570799474356-0').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).addService(googletag.pubads());googletag.enableServices();});</script> <title>Europa supera el millón de muertes confirmadas por COVID-19 | Solo Noticias</title><link rel=canonical href=https://www.solonoticias.com/2021/04/13/europa-supera-el-millon-de-muertes-confirmadas-por-covid-19/><meta property="og:site_name" content="Solo Noticias | Las Ultimas Noticias de El Salvador en un solo clic"><meta property="og:type" content="article"><meta property="og:title" content="Europa supera el millón de muertes confirmadas por COVID-19 | Solo Noticias"><meta property="og:url" content="https://www.solonoticias.com/2021/04/13/europa-supera-el-millon-de-muertes-confirmadas-por-covid-19/"><meta property="og:image" content="https://cdn.solonoticias.com/wp-content/uploads/eruopacovid-19decesos.jpg"><meta property="og:image:secure_url" content="https://cdn.solonoticias.com/wp-content/uploads/eruopacovid-19decesos.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="368"><meta property="article:published_time" content="2021-04-13T16:27:34Z"><meta property="article:modified_time" content="2021-04-13T16:27:34Z"><meta property="article:publisher" content="https://facebook.com/SoloNoticiasSV"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@SoloNoticiasSV"><meta property="twitter:domain" content="www.solonoticias.com"><meta property="twitter:title" content="Europa supera el millón de muertes confirmadas por COVID-19 | Solo Noticias"><meta property="twitter:image" content="https://cdn.solonoticias.com/wp-content/uploads/eruopacovid-19decesos.jpg"> <script type=application/ld+json class=aioseo-schema>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</script> <link rel=dns-prefetch href=//www.solonoticias.com><link rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link rel=dns-prefetch href=//s.w.org><link rel=dns-prefetch href=//v0.wordpress.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=dns-prefetch href=//c0.wp.com> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.solonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://cdn.solonoticias.com/wp-content/cache/minify/ea09c.css media=all><link rel=stylesheet id=font-awesome-css href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=5.5.3' type=text/css media=all><link rel=stylesheet id=wp-block-library-css href=https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link rel=stylesheet href=https://cdn.solonoticias.com/wp-content/cache/minify/91f47.css media=all><link rel=stylesheet id=jetpack_css-css href=https://c0.wp.com/p/jetpack/9.4/css/jetpack.css type=text/css media=all> <script src=https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <link rel=https://api.w.org/ href=https://www.solonoticias.com/wp-json/><link rel=alternate type=application/json href=https://www.solonoticias.com/wp-json/wp/v2/posts/172608><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.solonoticias.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://cdn.solonoticias.com/wp-includes/wlwmanifest.xml><link rel=prev title='Capturado cuando intentaba trasladar a una joven fuera del país de forma ilegal' href=https://www.solonoticias.com/2021/04/13/capturado-cuando-intentaba-trasladar-a-una-joven-fuera-del-pais-de-forma-ilegal/><link rel=next title='Aglomeraciones y largas filas se generaron para vacunarse en el Hospital El Salvador' href=https://www.solonoticias.com/2021/04/13/aglomeraciones-y-largas-filas-se-generaron-para-vacunarse-en-el-hospital-el-salvador/><meta name="generator" content="WordPress 5.5.3"><link rel=shortlink href=https://wp.me/p8Hwsg-IU0><link rel=alternate type=application/json+oembed href="https://www.solonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solonoticias.com%2F2021%2F04%2F13%2Feuropa-supera-el-millon-de-muertes-confirmadas-por-covid-19%2F"><link rel=alternate type=text/xml+oembed href="https://www.solonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solonoticias.com%2F2021%2F04%2F13%2Feuropa-supera-el-millon-de-muertes-confirmadas-por-covid-19%2F&#038;format=xml"><meta property="fb:pages" content="1388554194523406"><style>img#wpstats{display:none}</style><link rel=icon href="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/cropped-favicon_SN.png?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>#mvp-leader-wrap{background:#eee;line-height:0;text-align:center;width:100%}#main-alert{width:100%;float:left}</style> <script charset=UTF-8 src=//web.webpushs.com/js/push/9b84ca74a723fe119bf0649e9cbcdc67_1.js async></script></head><body class="post-template-default single single-post postid-172608 single-format-standard"><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1258419270917400&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <aside id=aside><div class=search><form method=get id=searchform action=/index.php>
<input type=text placeholder="Buscar Noticias" name=s id=search class=text>
<button type=submit class=submit><i class="fa fa-search"></i></button></form></div><ul><li id=menu-item-49169 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49169"><a href=https://www.solonoticias.com>Inicio</a></li><li id=menu-item-146387 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146387"><a href=https://www.solonoticias.com/covid-19-el-salvador/>COVID-19 El Salvador</a></li><li id=menu-item-49170 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49170"><a href=https://www.solonoticias.com/nacionales/>Nacionales</a><ul class=sub-menu><li id=menu-item-49171 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49171"><a href=https://www.solonoticias.com/nacionales/sucesos/>Sucesos</a></li><li id=menu-item-49172 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49172"><a href=https://www.solonoticias.com/nacionales/judicial/>Judicial</a></li><li id=menu-item-49173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49173"><a href=https://www.solonoticias.com/nacionales/politica/>Politica</a></li><li id=menu-item-49178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49178"><a href=https://www.solonoticias.com/nacionales/economia/>Economía</a></li></ul></li><li id=menu-item-49174 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49174"><a href=https://www.solonoticias.com/internacionales/>Internacionales</a></li><li id=menu-item-49176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49176"><a href=https://www.solonoticias.com/espectaculos/>Espectáculos</a></li><li id=menu-item-49175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49175"><a href=https://www.solonoticias.com/deportes/>Deportes</a></li><li id=menu-item-49177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49177"><a href=https://www.solonoticias.com/tendencias/>Tendencias</a></li><li id=menu-item-49181 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49181"><a href=https://www.solonoticias.com/ultimas-noticias/>Ultimas Noticias</a></li><li id=menu-item-49180 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49180"><a href=https://www.solonoticias.com/contacto/>Contacto y Publicidad</a></li></ul></aside><header id=header><div class=container>
<button class="btn navicon visible-sm visible-xs" data-toggle=body id=sidebar-toggle><i class="fa fa-navicon"></i></button><div class=logo>
<a href=https://www.solonoticias.com><h1 class="site-title">Solo Noticias</h1>
<img src=https://cdn.solonoticias.com/static/img/logo.png alt="Solo Noticias">
</a></div><div class="search-top hidden-sm hidden-xs"><form method=get id=searchform action=/index.php>
<input type=text placeholder="Buscar Noticias" name=s id=search class=text>
<button type=submit class=submit><i class="fa fa-search"></i></button></form></div></div></header><nav id=main-nav class="hidden-sm hidden-xs"><div class=container><div class=menu-start><div class=default-menu><ul id=menu-mainmenu class=menu><li id=menu-item-55080 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55080"><a href=https://www.solonoticias.com>Inicio</a></li><li id=menu-item-36 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href=https://www.solonoticias.com/nacionales/>Nacionales</a></li><li id=menu-item-145254 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145254"><a href=https://www.solonoticias.com/covid-19-el-salvador/>COVID-19 El Salvador</a></li><li id=menu-item-49182 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49182"><a href=https://www.solonoticias.com/ultimas-noticias/>Ultimas Noticias</a></li><li id=menu-item-45199 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45199"><a href=https://www.solonoticias.com/contacto/>Contacto y Publicidad</a></li></ul></div><div class=social>
<a href=https://www.facebook.com/SoloNoticiasSV/ class="fa fa-facebook" data-toggle=tooltip data-placement=bottom title=Facebook></a>
<a href=https://twitter.com/solonoticiassv class="fa fa-twitter" data-toggle=tooltip data-placement=bottom title=Twitter></a>
<a href=https://www.youtube.com/channel/UCONLygJE87kqURIwPfx0Mkg class="fa fa-youtube-play" data-toggle=tooltip data-placement=bottom title=Youtube></a>
<a href=https://plus.google.com/+SoloNoticiasSV class="fa fa-google-plus" data-toggle=tooltip data-placement=bottom title="Google +"></a>
<a href=https://www.instagram.com/solonoticiassv/ class="fa fa-instagram" data-toggle=tooltip data-placement=bottom title=Instagram></a></div></div></div></nav><main id=main class=container><section id=content><div class=row><div class="single-post col-md-8 col-xs-12"><h1 class="entry-title">Europa supera el millón de muertes confirmadas por COVID-19</h1><div class=entry-content><div class="meta border">
<span class=cat><a href=https://www.solonoticias.com/internacionales/>Internacionales</a></span>
<span class=date><i class="fa fa-clock-o"></i> martes 13 de abril 2021, 10:27 AM</span>
<span class="autor hidden-xs" title=redactor8><i class="fa fa-fire"></i> Redacci&oacute;n SN</span></div><article class="post-172608 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-covid-19 tag-decesos tag-europa tag-pandemia"><figure id=attachment_featured style="max-width: 700px" class="wp-caption aligncenter">
<img class="size-full wp-image-172608" alt="Europa supera el millón de muertes confirmadas por COVID-19" title="Europa supera el millón de muertes confirmadas por COVID-19" src="https://i0.wp.com/www.solonoticias.com/wp-content/uploads/eruopacovid-19decesos.jpg?fit=700%2C368&#038;ssl=1" data-recalc-dims=1></figure><p>La pandemia del nuevo Coronavirus ha dejado más de 1 millón de muertes confirmadas en Europa, de acuerdo al conteo registrado hasta el lunes 12 de abril.</p><div class=banner><div id=div-gpt-ad-1543636867687-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1543636867687-0');});</script> </div></div><p>De acuerdo con el recuento de la France Press basado en cifras oficiales, las tendencias de muertes son muy diferentes entre los países del continente.</p><p>Mientras Reino Unido realiza una campaña de vacunación masiva y ha vacunado a cerca del 60% de la población, otros países como Italia, Rusia y Francia se enfrentan a una tercer ola de contagios.</p><p>Europa ha registrado más de 27 mil muertes en la última semana.</p><div id=ad-space style="margin: 20px 0 0 0;"><div id=div-gpt-ad-1543636918502-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1543636918502-0');});</script> </div></div><div class=share>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.solonoticias.com/2021/04/13/europa-supera-el-millon-de-muertes-confirmadas-por-covid-19/" target=_blank onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-facebook btn-lg">
<i class="fa fa-facebook-official"></i> <span class="hidden-sm hidden-xs">Compartir</span>
</a>
<a href="https://twitter.com/home?status=Europa supera el millón de muertes confirmadas por COVID-19 - via @SoloNoticiasSV https://www.solonoticias.com/2021/04/13/europa-supera-el-millon-de-muertes-confirmadas-por-covid-19/" target=_blank onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-twitter btn-lg">
<i class="fa fa-twitter"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.solonoticias.com/2021/04/13/europa-supera-el-millon-de-muertes-confirmadas-por-covid-19/" target=_blank onclick="window.open(this.href, 'windowName', 'width=1000, height=700, left=24, top=24, scrollbars, resizable'); return false;" class="btn btn-google-plus btn-lg">
<i class="fa fa-google-plus"></i>
</a>
<a href="whatsapp://send?text=Europa supera el millón de muertes confirmadas por COVID-19 – https://www.solonoticias.com/2021/04/13/europa-supera-el-millon-de-muertes-confirmadas-por-covid-19/" data-action=share/whatsapp/share class="btn btn-whatsapp btn-lg hidden-lg">
<i class="fa fa-whatsapp"></i>
</a></div></article></div><div class=comments><div class=section-title><h3>Comentarios</h3>
<span class=line></span></div><div class=fb-comments data-href=https://www.solonoticias.com/2021/04/13/europa-supera-el-millon-de-muertes-confirmadas-por-covid-19/ data-numposts=8 data-width=100%></div></div><div class=related><div class=section-title><h3>Te pueden interesar</h3>
<span class=line></span></div> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-format=autorelaxed data-ad-client=ca-pub-8894749218133301 data-ad-slot=7699676297></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><aside id=sidebar class="col-md-4 hidden-sm col-xs-12"><div id=facebook-widget-2 class="widget facebook"><div class=section-title><h3>Búscanos en Facebook</h3><span class=line></span></div><div class=widget-body><div class=fb-page data-href=http://www.facebook.com/SoloNoticiasSV data-small-header=false data-adapt-container-width=true data-hide-cover=false data-show-facepile=true><blockquote cite=http://www.facebook.com/SoloNoticiasSV class=fb-xfbml-parse-ignore><a href="https://www.facebook.com/SoloNoticiasSV">Solo Noticias</a></blockquote></div></div></div><div id=ad-space><div id=div-gpt-ad-1543638360801-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1543638360801-0');});</script> </div></div></aside></div></section></main><footer id=footer><section id=footer-widgets><div class=container><div class=widget-body><div class="col-md-4 col-sm-6 col-xs-12"><div id=seotext-widget-3 class="widget seotext"><div class=section-title><h3>NOTICIAS DE EL SALVADOR</h3><span class=line></span></div><div class=widget-body>Con <a href="https://play.google.com/store/apps/details?id=com.solonoticias.elsalvador" target=_blank>Solo Noticias</a> estarás enterado de las noticias de El Salvador y el mundo en un solo clic. Todas las noticias de Ultima Hora en un solo blog de noticias de Coronavirus El Salvador COVID-19.<div class=social-profiles>
<a href=https://www.facebook.com/SoloNoticiasSV/ class="fa fa-facebook" data-toggle=tooltip data-placement=bottom title=Facebook></a>
<a href=https://twitter.com/solonoticiassv class="fa fa-twitter" data-toggle=tooltip data-placement=bottom title=Twitter></a>
<a href=https://www.youtube.com/channel/UCONLygJE87kqURIwPfx0Mkg class="fa fa-youtube-play" data-toggle=tooltip data-placement=bottom title=Youtube></a>
<a href=https://plus.google.com/+SoloNoticiasSV class="fa fa-google-plus" data-toggle=tooltip data-placement=bottom title="Google +"></a>
<a href=https://www.instagram.com/solonoticiassv/ class="fa fa-instagram" data-toggle=tooltip data-placement=bottom title=Instagram></a></div></div></div><div id=custom_html-4 class="widget_text widget widget_custom_html"><div class=section-title><h3>Google Play</h3><span class=line></span></div><div class=widget-body><div class="textwidget custom-html-widget"><a href="https://play.google.com/store/apps/details?id=com.solonoticias.elsalvador" target=_blank rel="noopener noreferrer"><img src="https://i1.wp.com/www.solonoticias.com/wp-content/uploads/google-play.png?w=250" alt="solo noticias"></a></div></div></div><div id=media_image-2 class="widget widget_media_image"><div class=section-title><h3>ESCRÍBENOS A WHATSAPP</h3><span class=line></span></div><div class=widget-body><a href=https://chat.whatsapp.com/JbQfgegVuWQCDr3cCEvWv8 target=_blank rel="noopener noreferrer"><img width=500 height=243 src="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/whatsappsn.png?fit=500%2C243&amp;ssl=1" class="image wp-image-76812  attachment-full size-full" alt loading=lazy style="max-width: 100%; height: auto;" title="ESCRÍBENOS A WHATSAPP" srcset="https://i2.wp.com/www.solonoticias.com/wp-content/uploads/whatsappsn.png?w=500&amp;ssl=1 500w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/whatsappsn.png?resize=200%2C97&amp;ssl=1 200w, https://i2.wp.com/www.solonoticias.com/wp-content/uploads/whatsappsn.png?resize=20%2C10&amp;ssl=1 20w" sizes="(max-width: 500px) 100vw, 500px"></a></div></div></div><div class="col-md-4 col-sm-6 hidden-xs"><div id=text-3 class="widget widget_text"><div class=section-title><h3>Solo Noticias</h3><span class=line></span></div><div class=widget-body><div class=textwidget><p>SN es el nuevo periódico digital de El Salvador con el cual puedes estar informado con todas las noticias de <strong>ultima hora en El Salvador</strong>. Lanzado el 2 de Mayo de 2017, sin sesgos políticos, Solo Noticias se esta convirtiendo en el blog y la pagina de noticias preferida por los salvadoreños residentes en El Salvador y el Mundo. En <strong>el blog</strong> encontraras las <strong>ultimas noticias de El Salvador</strong> al instante y todas las noticias de ultima hora en el salvador.</p></div></div></div></div><div class="col-md-4 hidden-sm hidden-xs"><div id=nav_menu-4 class="widget widget_nav_menu"><div class=section-title><h3>Categorias</h3><span class=line></span></div><div class=widget-body><div class=menu-navifooter-container><ul id=menu-navifooter class=menu><li id=menu-item-55149 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55149"><a href=https://www.solonoticias.com/nacionales/>Nacionales</a></li><li id=menu-item-55150 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55150"><a href=https://www.solonoticias.com/nacionales/sucesos/>Sucesos</a></li><li id=menu-item-55151 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55151"><a href=https://www.solonoticias.com/nacionales/judicial/>Judicial</a></li><li id=menu-item-55152 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55152"><a href=https://www.solonoticias.com/nacionales/politica/>Politica</a></li><li id=menu-item-55153 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55153"><a href=https://www.solonoticias.com/internacionales/>Internacionales</a></li><li id=menu-item-55154 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55154"><a href=https://www.solonoticias.com/deportes/>Deportes</a></li><li id=menu-item-55155 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55155"><a href=https://www.solonoticias.com/espectaculos/>Espectáculos</a></li><li id=menu-item-55156 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55156"><a href=https://www.solonoticias.com/tendencias/>Tendencias</a></li><li id=menu-item-55157 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55157"><a href=https://www.solonoticias.com/nacionales/economia/>Economía</a></li></ul></div></div></div></div></div></div></section><section id=footer-top><div class=container><div class=align-left>
<span class=name>&copy; 2021 Solo Noticias | Noticias de El Salvador</span><p class=hidden-xs>Las Ultimas Noticias de El Salvador en un solo clic, la pagina de noticias de El Salvador</p></div><div class="align-right hidden-sm hidden-xs"><ul class=footer-menu><li id=menu-item-49184 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49184"><a href=https://www.solonoticias.com>Inicio</a></li><li id=menu-item-49185 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49185"><a href=https://www.solonoticias.com/contacto/>Contacto y Publicidad</a></li><li id=menu-item-72917 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-72917"><a href=https://www.solonoticias.com/politica-de-privacidad/>Política de privacidad</a></li></ul></div></div></section></footer><div id=mobile-mask data-toggle=body id=sidebar-toggle></div><a href=#top class="to-top fa fa-arrow-up"></a> <script>var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-6Bk3A39YUXjE-"});</script> <noscript><div
style=display:none;>
<img
src=//pixel.quantserve.com/pixel/p-6Bk3A39YUXjE-.gif border=0 height=1 width=1 alt=Quantcast></div>
</noscript>
<script src=https://cdn.solonoticias.com/wp-content/cache/minify/1b977.js></script> <script src=https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js id=jetpack-photon-js></script> <script src=https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js id=wp-embed-js></script> <script src=https://stats.wp.com/e-202115.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.4',blog:'128583552',post:'172608',tz:'-6',srv:'www.solonoticias.com'}]);_stq.push(['clickTrackerInit','128583552','172608']);</script> </body></html>